Pasqcoopers

Utente forum
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Pasqcoopers

  • Rank
    MINorenne

Profile Information

  • Provincia
    CAMPOBASSO
  • MINI
    Cooper s
  • Gender
    Male
  1. Mm ho già dato un occhiata, ma non mi sembra di aver trovato un discorso simile purtroppo, comunque per quanto riguarda i codici domani cerco di farvelo sapere, chiedo in officina e vi dico.
  2. Gli iniettori sono stati smontati e portati a far pulire oggi, quindi domani dovrei sapere se dipende dagli iniettori sporchi oppure no, in alternativa la problematica quale potrebbe essere?
  3. Si scusami, presentazione fatta ora! Grazie, Si, so che ha un costo, un bel costo! Solo la pompa mi hanno chiesto 1000€ in BMW, per cui volevo evitare di tirare fuori migliaia di euro a caso per andare a tentativi, volevo capire bene se le cause magari potevano essere altre, oggi il meccanico a provveduto a portare in pulizia gli iniettori.
  4. Ciao a tutti, sono nuovo nel forum! Sono possessore di una Cooper s r56 n18
  5. Salve a tutti, sono possessore di una mini Cooper s r56 n18 con 95.000km attualmente in officina dal mio meccanico di fiducia, tramite diagnosi l'auto ha problemi di pressione benzina ad alti numeri di giri, il mio meccanico ha sostituito il filtro benzina che era in condizioni pietose, svuotata la vaschetta di alloggio del filtro nel serbatoio, dopo aver versato dell'Additivo benzina nel serbatoio e inserito il nuovo filtro benzina il rendimento della mini è peggiorato, finché non ha smontato la pompa dell'alta pressione presupponendo fosse sporca, infatti aveva ragione, vi è uscita un sacco di sporcizia, rimontato il tutto dopo averla pulita e soffiata con aria compressa il rendimento della macchina è migliorato notevolmente, mantenendo però, in diagnostica, il medesimo problema di scarsa pressione benzina solo ad alti numeri di giri, quindi (quando si va a dare gas per intenderci) in pratica provando la macchina, quando si va ad accellerare un po' più forte la macchina "strattona" e sul cdb esce fuori la scritta dell'anomalia motore, togliendo gas dall'acceleratore dopo un po' va via e torna tutto normale, è possibile che sia ancora sporco il circuito o la stessa pompa dell'alta pressione? La macchina è ferma in officina da due mesi ormai (sono stati effettuati altri interventi in questo periodo prima di quest'ultima problematica) aiuto sono disperato