luca.mini

Utente forum
  • Content count

    182
  • Joined

  • Last visited

Community Reputation

21 Neutral

About luca.mini

  • Rank
    Autista MINIbus

Profile Information

  • Gender
    Male
  1. Giampiero penso che c'è stato qualche problema perchè questo messaggio non l'ho scritto io... Io ho una r56 s LCI
  2. Ciao Rei!! E' lo stesso rumore che ha la mia sempre Lci e con 80 mila km e mi sta facendo andare fuori di testa.... Abbiamo iniaziato a smontarla con il meccanico per capire quale potrebbe essere il problema ma non dipende dall'alternatore, pompa acqua o qualcosa che gira con la cinghia dei servizi.... Il rumore si sente molto anche dalla coppa dell'olio e se premo leggermente sulla coppa sembra che cambia rumore.... Tu hai risolto?
  3. Ecco il rumore che fa la mia e nessuno è riuscito a capire cos'è... È rimasta da capire se è la pompa dell'acqua o la catena ma i pattini sono buoni.. Help!!! IMG_1998.MOV
  4. Eccomi! Non mi arrivano più le notifiche dei messaggi.. l'hai più cambiata alla fine la Mini? Io pure ogni tanto ci penso ma spero sempre che sistemate quelle due cose, per un bel periodo sono apposto... Una curiosità, ma è normale che la pompa acqua non gira sempre? Tipo da fredda?
  5. Intendi la pompa dell'acqua o il termostato che devo cambiare subito?
  6. Anche a caldo... Poi mi sono accorto che la settimana scorsa ha consumato un pò di acqua, l'ho aggiunta un paio di volte ma ora non ne consuma più. Fino a che non si stabilizza la temperatura, mi passa da 40 a 80 gradi più volte e secondo me non parte più la ventola.... Il meccanico ha visto una minima perdita dal termostato, ora lo cambio e spero sia solo li il problema
  7. La mia ha 78000 km e l'ho presa a 72000. Fino ad oggi è stato cambiato solo il bulbo del termostato in garanzia. Ora fa tipo un fischio a bassi giri che devo risolvere e un ticchettìo da fredda finchè non si scalda un po. È successo a qualcuno? Per il resto, consumi e prestazioni, sono più che soddisfatto..
  8. Ciao a tutti, è da qualche anno che sono iscritto al forum e ho una S restyling del 2011. A quanti km siete arrivati con questo modello e che problemi avete avuto? Delle 175 cv si sa praticamente tutto ormai, ma di questo ancora non ho trovato molte info...
  9. Che tipo di rumorosità a freddo? Come un ticchettìo poi sparisce? Comunque anche la mia più o meno 300 ml in 4000 km
  10. Una curiosità.... Ma è possibile che tutte le r50/r53 che vedo in giro con le eibach, sono più basse dietro rispetto all'anteriore? intendo fra gomma e passaruota. Mi potete togliere questo dubbio? Avete qualche foto con l'assetto?
  11. In effetti dovrebbe essere il contrario....va bè grazie ragazzi, domani vado dal gommista poi vedremo. Ma se è tutto ok queste gomme sono proprio da sconsigliare
  12. La pressione è a 2.4.... prima avevo i 16" e la spalla, nonostante più alta, mi ha durato sempre almeno il doppio dei km... poi è possibile che sentivo la macchina più ferma, stabile e dura con i 16" invece che adesso con i 17"?
  13. Il problema è la spalla che è completamente liscia in pochi km.....
  14. Salve ragazzi vi è mai capitata una cosa del genere? Montate a maggio ed hanno 4000 km.. E' la prima volta che succede, percorro sempre le stesse strade con più o meno lo stesso tipo di guida, ed ho avuto michelin, bridgestone potenza e pirelli però su cerchi da 16
  15. Fammi sapere che sono curioso dei miglioramenti!!! Anch'io ho una park lane D e non conosco nessuno che ha fatto la rimappa!!