Speed

Problema batteria

9 posts in this topic

Ciao a tutti ho una Mini Cooper S R56 Lci di metà 2011 con 40.000 km e ho notato che se lascio la macchina ferma per un paio di giorni appena inserisco la chiave nel qudro mi appare un avviso: "La batteria si scarica eccessivamente" con il disegno della batteria arancione e si spegne.

La macchina si accende senza problemi e non appare nessuna scritta sul cruscotto (segno che l'alternatora fa il suo lavoro ricaricando la batteria o almeno spero). Ma se la lascio ferma per ancora 2 0 3 giorni il problema si ripresenta segnalando il messaggio solo alla prima accensione!

Ci può essere qualche consumo parassita a macchina ferma?

Una premessa da poco ho messo delle luci led al posto di quelle ad incandescenza all'interno dell'auto e l'assicurazione mi ha installato un apparecchio gps sul parabrezza (quello della sanpaolo).

Può essere riconducibile ad uno di quelli sopra citati il problema? O devo cambiare la batteria?

Ah, di km non ne faccio molti una media di 30 al giorno.

Edited by Speed

Share this post


Link to post
Share on other sites

Tralasciando la dispersione di corrente che in un impianto elettrico nuovo dovrebbe essere prossimo allo zero, a macchina ferma molte centraline rimangono sempre alimentate. Pensa soltanto a quella di bordo che deve essere pronta a ricevere gli impulsi del telecomando.

Le luci a led consumano un decimo di quelle a filamento quindi le escluderei.

Qualche dubbio sul GPS dell'assicurazione, anche se il mio nascosto nel cruscotto non si alimenta ad auto spenta.

Probabilmente usi poco la macchina e la batteria è scesa sui 10/11V, sufficienti per accendere, ma anche per far scattare la segnalazione. Prova a darle una bella ricaricata (con 60 euro ti porti a casa un ottimo caricabatterie/mantenitore di carica) e vedi che succede.

Share this post


Link to post
Share on other sites

Cestina le luci a led che hai messo nell'abitacolo...............e vedi come risolvi..........................oppure utilizza quelle a led che hanno le resistenze incorporate che ti simulano la lampadina ad incandescenza

Share this post


Link to post
Share on other sites

Alla fine hai risolto il problema ?, perchè io ad oggi mi trovo con il tuo stesso problema

Share this post


Link to post
Share on other sites

Ciao anch'io ho lo stesso problema, qualcuno ha risolto?

Grazie

Share this post


Link to post
Share on other sites

Buonasera, anche io ho lo stesso problema... non ho luci a led ma il gps dell assicurazione si . Qualcuno ha risolto? Alla mini mi hanno consigliato di cambiare batteria 315€ più iva.. alla faccia della batteria 

Share this post


Link to post
Share on other sites

Non è la prima volta che leggo di consumo anomalo della batteria a causa del modulo GPS dell'assicurazione, dovreste verificare quanto consuma per vedere se fosse veramente quello 

315 euro più iva per la batteria è un furto, comprarla da un ricambista e cambiala da solo

Edited by dagon

Share this post


Link to post
Share on other sites
42 minuti fa, Wale cinque dice:

Buonasera, anche io ho lo stesso problema... non ho luci a led ma il gps dell assicurazione si . Qualcuno ha risolto? Alla mini mi hanno consigliato di cambiare batteria 315€ più iva.. alla faccia della batteria 

Ciao, ti devi presentare qui: http://www.megamini.it/forum/index.php?/forum/21-new-megamini-drivers/

La batteria è sostituibile anche da un buon e attrezzato elettrauto, risparmiando quasi un paio di centinaia di €€€

Share this post


Link to post
Share on other sites

ok grazie dell info, credevo che ce ne volesse una particolare dato che praticamente è tutto elettronico.. ora mi presento!!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now