Kevin Verderame

Problema Spie Mini R50

4 posts in this topic

Buongiorno ragazzi, qualche giorno fa dopo aver sostituito sia la frizione che la batteria nella mia r50 anno 2005, non appena inserita la nuova batteria, nel cruscotto si sono accese tre spie che prima non si erano mai fatte vedere. Le tre spie sono: pneumatici (gialla), abs (gialla), e nel contachilometri il triangolo (giallo). Da cosa potrebbe essere causata questa accensione? come faccio a disattivarle? Attendo risposte.. Buona Giornata.

Share this post


Link to post
Share on other sites

Ciao, ti devi presentare qui: http://www.megamini.it/forum/index.php?/forum/21-new-megamini-drivers/

Prova a staccare la batteria e vedi se dopo pochi minuti al ricollegamneto si spengono. Altrimenti serve 1 PC x fare il reset (se nn ci sono ulteriori problemi).

Share this post


Link to post
Share on other sites
On 22/8/2017 at 18:11, wwleone dice:

Ciao, ti devi presentare qui: http://www.megamini.it/forum/index.php?/forum/21-new-megamini-drivers/

Prova a staccare la batteria e vedi se dopo pochi minuti al ricollegamneto si spengono. Altrimenti serve 1 PC x fare il reset (se nn ci sono ulteriori problemi).

Ciao...grazie per la risposta! ! Comunque mi sono già presentato sono iscritto da un bel po ! ! ! :-) 

Share this post


Link to post
Share on other sites
21 minuti fa, merlojuantod dice:

Ciao...grazie per la risposta! ! Comunque mi sono già presentato sono iscritto da un bel po ! ! ! :-) 

Il msg non era indirizzato a te, ma a Kevin...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now