Jump to content
Fabrizietto

Problema accesso sito MegaMini

Recommended Posts

Ciao a tutti,

Da un po di giorni aprendo il sito da pc mi da sempre errore di sicurezza...come se il sito avesse virus.

Anche aprendo ora dal tablet mi ha dato errore certificato di sicurezza....

Sapetd se ci sono problemi e come risolvere?

GRAZIEEEEE

:new_12:

 

 

Share this post


Link to post
Share on other sites

A me nessun errore, e l'antivirus del lavoro è piuttosto severo.

Magari posta uno screen dell'errore.

Share this post


Link to post
Share on other sites

Ogni tanto anche a me non mi fa entrare e mi restituisce 1 riga di scritte strane su sfondo bianco ma al 2° o 3° tentativo mi fa entrare. Ho supposto che sia un problema del browse che aggiornandosi crea qualche conflitto momentaneo, ora è tutto ok. 

Share this post


Link to post
Share on other sites

A me purtroppo non mi fa più entrare da pc... Da subito errore l'antivirus... Non capisco cosa è cambiato nel sito... Prima andava alla grande

:new_23:

Share this post


Link to post
Share on other sites
On 8/2/2018 at 16:36, Fabrizietto dice:

A me purtroppo non mi fa più entrare da pc... Da subito errore l'antivirus... Non capisco cosa è cambiato nel sito... Prima andava alla grande

:new_23:

te lo fa anche ora con il nuovo sito??

Share this post


Link to post
Share on other sites
4 ore fa, Fabrizietto dice:

Purtroppo si 

:new_12:

fammi sapere se te lo fa ancora....

ho rimosso una parte di script e dovrebbe aver risolto il problema

  • Like 1

Share this post


Link to post
Share on other sites

Ora funzionaaaaa....sono contenntissimo!!!

Sto scrivendo dal pc.

GRAZIEEEEE di cuore!

:worthy:

 

Share this post


Link to post
Share on other sites

×