Jump to content

alelan77

Utente forum
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About alelan77

  • Rank
    MINorenne
  • Birthday 06/10/1977

Recent Profile Visitors

553 profile views
  1. Happy Birthday alelan77!

  2. Happy Birthday alelan77!

  3. Confermo la chiusura della vicenda. La perdita lato guida visibile a terra era dovuta al termostato (in bmw mi han detto che è una scatoletta di plastica che si può rompere) mentre la pompa dell'acqua si trova lato passeggero e aveva una piccola perdita che non era visibile perchè la goccia rimaneva nel carter; si può crepare perchè lavora costantemente in pressione (così mi han detto in bmw). Totale spesa 334 euro
  4. al telefono mi hanno anticipato questo poi quando andrò a ritirarla domani chiederò ulteriori dettagli e vi farò sapere.... di fatto la perdita visibile a terra era quella del termostato e la pompa confermo che si trova dall'altra parte....
  5. responso: ho fatto ambo ...... pompa + termostato ....
  6. Io non ho mai parlato di lato passeggero. Ne parla marcodromico illustrando il suo di problema. Nel mio post di apertura parlo solo di lato guidatore con tanto di allegato con schema del motore. Cmq a questo punto sembra proprio la pompa. Grazie e vi farò sapere
  7. Infatti nel post di apertura io non parlo di lato passeggero ma di lato guidatore
  8. Quindi tornando al mio post di apertura, secondo quello che dice silverboy, dovrebbe trattarsi della pompa dell' acqua. Giusto?
  9. Ciao a tutti mi chiamo Alessandro e sono di Verona. Sono un nuovo iscritto ma ho avuto modo di leggere cose interessanti nel forum anche in passato ovvero da quando ho comprato la mia r56 Cooper nel 2008.
  10. scusate, non sono pratico di forum, cosa dovrei fare per presentarmi ?
  11. per completezza aggiungo che la mia mini è una cooper r56 benzina del 2008. Grazie mille
  12. Ciao a tutti, vorrei sottoporvi una questione convinto che saprete aiutarmi. Da qualche mese rilevo un calo anomalo e non regolare di liquido di raffreddamento senza però trovare macchie in garage. Fino a ieri. Ieri ho verificato che la perdita c'è a motore appena spento (ma non sempre, a volte non perde proprio) e prosegue per un po' (vista la dimensione della macchia e la velocità con cui scendevano le gocce direi 1 ora). A occhio ho visto che le gocce scendono dalla base del motore lato guidatore; sapete dirmi cosa c'è nel punto indicato (nella figura che ho allegato) o se li cè attaccat
×
×
  • Create New...