Jump to content

vik1971

Utente forum
  • Content Count

    77
  • Joined

  • Last visited

  • Days Won

    1

vik1971 last won the day on March 2 2017

vik1971 had the most liked content!

Community Reputation

6 Neutral

About vik1971

  • Rank
    MINImalista
  • Birthday 02/19/1971

Profile Information

  • Provincia
    Latina
  • MINI
    Countryman Cooper SD Steptronic
  • Gender
    Male
  • Interests
    Moto epoca; motociclismo; auto sportive; fumetti; internet, software ed hardware; moda e style; fai-da-te; family; sindacato; mitici anni 80'; palestra; love;

Recent Profile Visitors

1,451 profile views
  1. credo anche io farò cosi. grazie.
  2. sulla tua mini, hai fatto cambiare sia la catena superiore che inferiore? allego esplosi per meglio chiarire il tipo di ricambi presenti..
  3. Ciao e grazie per la risposta; la mini ha il tendicatena automatico ed ecco perchè dopo qualche secondo, smette di sferragliare. è strano che anche dopo la sostituzione delle catene (la CM ne ha 3! quali ti hanno cambiato?), tu continua a sentire lo stesso rumore a freddo... speriamo qualche altro utente del forum, mi possa dare conforto sul da farsi. Vik
  4. Ho ripescato il post, perché è da un Po che la Mia CM SD (118.000 km) ha iniziato a fare rumore a freddo.. come Alfio&Giusi. Poi, Chi del gruppo ha sostituito le catene/a?? Allego il video del rumore riscontrato.. Vik 20190921_075757.mp4
  5. Buonasera a tutti, c'è qualche possibilità di installare un apparecchio che trasformi in mirror link, il navi-stereo originale della mia Country SD del 2012? grazie Vik.
  6. se hai usato (come credo), il configuratore del sito Castrol per la ricerca del giusto olio adatto alla mini, non credo tu possa avere problemi. a presto Vik
  7. ho fatto sostituire anche il 3° supporto a forma di pera 😉 (non ho resistito..); in effetti non ho notato alcun (ulteriore) miglioramento, rispetto all'ultimo intervento sugli altri 2 supporti. ora, la mini la sento davvero in ottima forma, e finalmente nessuna vibrazione anomala. a presto Vik. .... dimenticavo...me la sono cavata con altri € 60,00.
  8. mi spiace, sono di Latina.
  9. con il senno di poi, visto il basso costo (euro 50,00) avrei potuto sostituire anche il supporto posteriore del motore a forma di pera (raffigurato nell'esploso con il n.4).... va bè, (per il momento) mi accontento 😉 Vik
  10. Ciao Leone e ciao a tutti, per fortuna, torno con buone nuove.. 😉 dopo aver sostituito la puleggia e cinghia alternatore (come si vede in foto, ha misure diverse dall'originale) e non avendo risolto il problema della vibrazione, come vi avevo anticipato mi sono deciso a far cambiare entrambe i supporti del motore (nell'esploso, il destro è indicato con il n.2 e quello del cambio con il n.1); ebbene, ritirata la country ieri sera e (non mi sembra vero), la vibrazione è sparita! sembra un'altra macchina.. anche il motore è (incredibilmente) più silenzioso. il mecca, mi ha fatto vedere sul vecchio supporto, che il perno filettato affogato nella gomma (vedi foto), si muoveva semplicemente spostandolo con le dita, in realtà dovrebbe essere immobile. ovviamente, comperati non originali e quindi me la sono cavata con 200 eurini, manodopera compresa.... buon natale a tutti. Vik
  11. io sono di Latina ed il meccanico/carrozziere è della mia zona... il cambio andava benone anche prima del lavaggio, in effetti non ho percepito miglioramenti. relativamente alla centralina, non ricordo ci abbia messo mano. p.s. ho sostituito anche il filtro dell'olio e la guarnizione della coppa. Vik
  12. Ciao Leone, aspettavo proprio te.. 😉 i livelli (ovviamente) sono ok; anche io avevo pensato ai supporti motore...ed è proprio il secondo controllo che intendo fare sulla mia Cm, dopo aver sostituito la puleggia e la cinghia. a breve voglio postare anche un video con i rumori del motore, per sapere cosa ne pensi (pensate)..a freddo sento qualche rumore di troppo.. ho pensato anche alla distribuzione.😭 Vik
  13. Ciao, io ho fatto il cambio dell'olio e filtro del cambio automatico ed anche il lavaggio, verso gli 80.000 km; lavoretto pagato nel 2017, circa 450 euro. il cambio non dava alcun problema, ma avendo comperato la Country SD usata, non ho voluto correre rischi. aperta la coppa c'erano molte morchie metalliche attaccate ai magneti... se ti interessa, ti posto le foto di tutti i passaggi fatti dal meccanico. Vik
  14. Buongiorno ragazzi, spero mi possiate dare qualche dritta in merito alla problematica che sto riscontrando ultimamente sulla mia Country SD.. da qualche settimana il motore della mia R60 (110.000 km), ha iniziato a vibrare più del solito; ho notato che questa vibrazione è più evidente a freddo, poi in ordine di marcia in particolare sui 1500 giri e sembra lato guidatore. intanto per scrupolo, ho cominciato con la sostituzione della puleggia dell'alternatore, con una frizionata e relativa cinghia, ma sembra non aver sortito effetti migliorativi.. attendo vostre. grazie Vik
×
×
  • Create New...