Jump to content
NOVITA' 2020

Gianpietro

Utente forum
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Gianpietro

  • Rank
    MINorenne
  • Birthday 08/01/1967

Profile Information

  • Provincia
    Vicenza
  • Gender
    Male
  1. Buongiorno ho una Cooper S del 2010 e il navigatore e' sempre andato bene , da qualche giorno pero' mi sono accorto che in modalità normale e' come che siano spariti i colori si vede tutto grigio e se flaggo la modalità notte non succede niente ovvero si vede come la modalità giorno . In se' lui funziona , ma mi sembra che anche a distanza 100 mt non visualizza tante vie che prima mi sembrava le visualizzasse. Qualcuno ha questi problemi ? Come posso spegnerlo e resettarlo per vedere se torna normale a colori e anche in modalità notte. grazie
  2. Happy Birthday Gianpietro!

  3. Ecco , ho rifatto la configurazione sulla mini e il bluetooth e' riapparso e si conette pefettamente , anche con il Garmin adesso funziona !! ola
  4. grazie , si la prima ho già provato , ma come faccio a rimettere l' 8.2 . mi sa che funzionava anche a me con l'8.2 . Ri-provo
  5. Salve volevo sapere se a quacuno di voi come a me non riese piu' a connettere l'iphone 4s via bluetooth alla mini. e' sempre andato bene lo usavo spesso ma ora non si connette piu' . Puo' dipendere dagli aggiornamenti dell'iphone . ho il 8.3 l'ultimo . pero' sulla mini vedo il mome del mio iphone , ma cmq non c'e' la sincornizzazzione e qundi non dialogano telefono e mini ! ma non risco a farlo connettere neanche ad un navigatore satellitare della garmin , che tempo fa funzionava. qualcuno sa dirmi cosa posso fare, prima di recarmi dalla concessionaria , che non vorrei fare. grazie
  6. Adesso ho fatto il pieno e ho qundi resettato il km parziale , si si e' riprisinato , mi sembra proprio di si . Grazie Ma...
  7. nessun cambiamento premendo il tasto sulle leuci , le ho provate tutte ! ma.....
  8. si quello del set info , ok . cmq gia' fatto .
  9. salve , nella mia Mini Cooper S che ho da un paio di mesi da stamattina non si visualizza piu' sul display sopra i contagiri parziale , i numeri delle marce 1.2.3.4.5.6 ..in base alla marcia che si viaggia . non mi sembra prorio di aver toccato nessun tasto che mi possa aver oscurato questa informazione del display . ho spento e riacceso la macchin piu' volte . se inserisco la retro , vedo i sensori sul display grande centrale , qundi quella e' ok . cosa può essere sucesso ?. Ce' un sistema per fare un resert ?? Grazie
  10. Praticamente fino a ieri vedevo come da sempre i numeri delle marce 1,2,3,4,5,6 sopra i km parzali che cambiano in base alla marcia. oggi non si visualizza niente . Che qualche impostazione che per caso ho toccato inavvertitamente ? Cmq. la Mini va perfettamente Grazie
  11. Salve , mi chiamo Gianpietro , sono nuovo di queto forum ho una mini Countryman S da pochi mesi e sono pienamente soddisfatto ! adesso posso esporre un piccolo problemino sul display sotto il contagiri ? grazie
×
×
  • Create New...