Jump to content

Steven

Utente forum
  • Content Count

    435
  • Joined

  • Last visited

  • Days Won

    18

Steven last won the day on July 20

Steven had the most liked content!

Community Reputation

50 Neutral

2 Followers

About Steven

  • Rank
    MINIsurfista
  • Birthday 04/05/1989

Profile Information

  • Provincia
    Varese
  • MINI
    r56 jcw
  • Gender
    Male

Recent Profile Visitors

1,691 profile views
  1. Steven

    Chiave r56

    Ciao la chiave non la si codifica fai da te da chiunque. va codificata da chi competente con strumenti comunque bmw idonei x scrivere il vin sulla chiave. onestamente 200€ x una chiave nuova,codificata in bmw e’ un prezzo onestissimo!!!! sopratutto perche’ hai comunque garanzia 2 anni io la farei fare da loro x quella cifra. a differenza se l’acquisti on line e te la fai codificare O alla peggio ci provi tu e magari si guasta pure. comunque se vuoi risparmiare davvero ed esser sicuro di avere un prodotto funzionante c’e’ un ragazzo davvero disponibile e in gamba x fornirti la chiavae codificata x la tua mini e’ l’amico @Pippomaccacco puoi farti fare un preventivo da lui,ti garantisco che non ti delude e’ molto bravo e onestissimo con i prezzi
  2. Monta le drl originali che son fenomenali costan 3 volte tanto rispetto questi kit aftermarket ma la differenza si vede!!!! 1-perche’ non devi montare condebsatori e porcate varie x non aver la spia avaria luci 2-perche’ si integrano perfettamente con la mini e svolgono la funzione di drl che vuoi tu. il kit che hai visto tu ti da’ l’anello non all’accensione dell’auto ma a quello della luce posizione e comunque il fendimebbia”quello centrale x intenderci” non e’ a led ma va la tua lampada alogena quasi sicuramente
  3. Steven

    Retrovisore r56

    Ciao mi pare di ricordare che questa manovra non puoi farla perche’ cambia il connettore ma sto andando a memoria,attendiamo risposte da chi ne sa di+
  4. Ciao la sostituisci senza problemi se non ricordo male ma devi acquistare insieme alla griglia le modanature,chromo o nera inferiore e superiore che vedi tra paraurti e griglia e tra cofano e griglia(questa forse puoi usare la tua gia’ installata) non capisco se e’ compresa o meno nel kit ma se non c’e’ va acquistata a parte. sicuro quella inferiore.
  5. Steven

    Fumosità al minimo

    Devi farti far una diagnosi x capire l’errore che legge ma stando ferma un anno e magari utilizzata solo in paese presumo ad una delle 2 lamba ma hai la certezza solo con una diagnosi cmq con quei km io x scrupolo le 4 candele le cambierei!!! di media ogni 50.000km vanno sostituite
  6. Teoricamente no. li c’e’ solo un sensore,nessuna centralina da codificare. stacca sempre il polo negativo della batteria x sicurezza quando fai questi lavori cmq con quei km,se non li hai mai sostituiti E dato che hai questo problema ti consiglio di sostituire anche bobine e candele. x lo meno le candele k ogni 50.000km andrebbero sostituite
  7. Ciao quanti km ha l’auto? se non le hai mai sostituite sostituisci pe candele dovresti risolvere e anche una pulizia del corpo farfallato male non gli fa
  8. Steven

    Fumosità al minimo

    Avendo girato coi tubi staccati dalla turbina magari son sporchi i sensori o comunque e’ una memoria che va resettata se non hai nessuno che puo’ farti veloce una diagnosi e un reset spie togli il polo negativo dalla batteria e lascia l’auto cosi’ x qualche ora. poi lo ricolleghi e in teoria resetti. non sempre funziona ma e’ una prova a costo 0 e sopratutto tentar non nuoce. prova perche’ x me e’ solo una memoria di qualche sensore che ha letto qualche valore anomalo con i tubi staccati. facci sapere
  9. Tieni conto che le candele non funzionano come le candelette k una volta partito il motore si scaldano e vanno la candela la scintilla deve farla sempre e se lei o la bobina che trasmette la corrente non svolgono la loro corretta funzione non brucia la benzina nella camera di combustione e quindi il motore si ferma comunque è una deduzione questa senza diagnosi non si ha certezza
  10. Ciao se fosse una fascia o l’albero sentiresti dei forti TOC TOC quando fai girare il motore puo’ essere tutto o nulla ma i problemi+comuni a questo fenomeno posso essere causati dall’alimentazione elettrica come candele e bobine o alimentazione carburante pompa carburante ecc.... ma va messa sotto diagnosi x vedere che errore ti da’
  11. Steven

    Frizione r56 d

    Tramite telaio lo si sa se e’ bimassa o meno ma se non erro e’ bimassa. x quanto riguarda il contatto frizione non capisco cosa intendi se ti riferisci,a diciamo,il piccolo gradino che senti quando tiri su il pedale della frizione lo elimini facendo una piccola modifica alla pompa va messa una curvetta di circa 90 gradi dove c’e’ lo snodo del pedale digli al tuo meccanico di vedere il movimento da sotto che capisce al volo la modifica da farti perche’ x passaparola poi si perdono i pezzi
  12. Ciao essendo una all4,se entri in curva a 140 e’ normale che ti dia questa sensazione sopratutto e’ normale che ti sembra+rigida di una classica trazione anteriore perche’ essendo 4x4 integrale se sbanda la senti girare tutta x intera x questo e’ rigida e’ anche vero che comunque l’elettronica dovrebbe correggere questi errori ma e’ comunque limitata perche’ se entri a chiodo in curva e perdi aderenza l’elettronica interviene ma non fa miracoli x me il tuo problema e’ solo una questione di abitudine sulla guida di una all4... parere mio stretto personale
  13. Confermo sul problema del termostato che resta bloccato infatti l’errore che ti da’ la diagnosi con carly si riferisce proprio ad esso sostituiscilo al volo!!!! e dato k ci 6 cambia anche il liquido refriggerante e spurga bene l’impianto x quanto riguarda la fuliggine nei terminale puo’ essere normale,sopratutto se e’ stata utilizzata x 60.000kmin citta’a bassi giri e mai tirata oltre a tutto cio’ ricorda di tenere sott’occhio l’olio motore
  14. Steven

    Frizione r56 d

    Con quei km e’ quasi sicuro tutto il gruppo frizione da sostiture!!!! cuscinetto spingi disco ecc.... e al+presto!!!!
  15. Steven

    Fumosità al minimo

    I tubi staccati,dalla turbina sopratutto,non vanno assolutamente bene!!!! x fortuna k il rivenditore l’ha controllata e tagliandata tutta!!!. l’olio al max,anche quello non va benissimo deve sempre stare a 3/4 o al max appena sotto il livello max usala ora che in teoria e’ ok con tutti i tubi collegati sopratutto e vedi cone va,facci un 100km e vedi se migliora un consiglio che ti do’,controlla sempre l’olio ogni 500km.... e valuta i consumi olio in modo da evitare,in ogni caso,la rottura del motore
×
×
  • Create New...