Jump to content

Steven

Utente forum
  • Content Count

    611
  • Joined

  • Last visited

  • Days Won

    24

Steven last won the day on November 29

Steven had the most liked content!

Community Reputation

73 Neutral

3 Followers

About Steven

  • Rank
    MINIscalco
  • Birthday 04/05/1989

Profile Information

  • Provincia
    Varese
  • MINI
    r56 jcw
  • Gender
    Male

Recent Profile Visitors

2,075 profile views
  1. @wwleone @ghemi x codificare e’ sempre buona cosa,non farle a motore acceso,ma con chiave inserita e quadro acceso con auto sotto mantenitore di carica Consiglio mio ragazzi non e’ assolutamente una critica eh...
  2. Salve a tutti,

    premessa:

    possiedo dal 2010 una Mini One (R55) che mi ha sempre dato grandi soddisfazioni. L'ho sempre curata con "amore": box, regolare manutenzione presso officine autorizzate BMW. L'ultimo tagliando è stato fatto il 12/7/2019.

    il fatto

    il 10 dicembre dopo un tragitto di circa 170km stavo facendo ritorno a casa quando improvvisamente senza alcun segnale d'allerta il motore si è improvvisamente spento. Ripeto SPENTO, cruscotto SPENTO. Per mia fortuna stavo attraversando una rotonda a velocità ridotta e mi è andata bene. Mi hanno aiutato ad accostare sul ciglio della strada, ma se fosse successo qualche chilometro prima, mentre sorpassavo un TIR sull'autostrada forse non sarei qui a parlarne.

    Con il carro attrezzi ho fatto trasportare la macchina alle officine BMW che da sei anni si occupano della manutenzione del mio veicolo.

    Diagnosi del meccanico: Acqua del radiatore nel motore. Il radiatore completamente vuoto ed il motore completamente fuso.

    Ora benché le mie conoscenze in materia siano balbuzienti mi sono stupita di non aver avuto una spia del cruscotto che mi avesse segnalato una perdita del liquido del radiatore e sopratutto che non ci sia stato neppur un fil di fumo, ma il più curioso è che l'autista del carro attrezzi abbia potuto scaricare la macchina e parcheggiarla nel cortile dell'officina semplicemente accedendo il motore e guidandola fino al parcheggio senza problemi.

    Ho interrogato il responsabile  servizi del concessionario che afferma che la macchina avendo dieci anni la sostituzione del motore sarebbe a mio intero carico.

    E' vero il veicolo ha quasi dieci anni ma il motore SOLO 89000 KM! Non penso che sia un chilometraggio vetusto per un motore BMW.

    Penso che si tratti piuttosto di un difetto avvenuto durante la "produzione" del motore.

    Vorrei sapere se qualcuno di voi è a conoscenza di questo tipo di problema.

    Vi ringrazio.

    Enora

    1. Steven

      Steven

      Ciao

      mi spiace molto x l’accaduto ma purtroppo puo’ capitare.

      Quello che non mi e’ molto chiaro e’ il fatto che l’auto,fusa,e’ entrata in concessionaria BMW a motore acceso?!

      senza nessuna spia e motore non rumoroso?!.

      mi pare molto ma molto strano.

      comunque se l’auto e’ sempre stata tagliandata in BMW un occhio di riguardo dovrebbero averlo

      ma come ti ho gia’ detto,purtroppo queste son cose che capitano.

      cosi’ a distanza diagnosticarti il problema e’ impossibile

      ma se il radiatore e’ asciutto sicuro hai fatto la guarnizione di testa

      quindi il motore va aperto x forza e da li io valuterei maggiormente il vero problema.

      fatto sta che purtroppo l’officina ha tutte le ”le carte in regola” x farti pagare a pieno la riparazione...

      mi spiace.

  3. Steven

    Aiuto..!!!

    Ciao... purtroppo questo e’ un organo molto delicato e ti consiglio fortemente di acquistarlo esclusivamente originale in bmw!!!! ti ricordo che va codificata sul tuo telaio quindi x l’installazione devi rivolgerti a chi e’ competente fon i programmi giusti x codificare. se conosci qualcuno che le rettifica potresti anche farla rettificare,ora non ricordo chi,ma c’e’ stato un utente del forum che l’ha fatta rettificare e rinforzare ed e’ venuto un bel lavoro vai a spendere circa la stessa cifra che acquistarla nuova ma x lo meno e’ un po’+rinforzata
  4. Steven

    Cambio Frizione ??

    Ciao dipende tutto da quanti km ha l’attuale frizione onestamente con una mappatura “easy” come hai fatto tu la frizione di serie va benissimo perche’ passi da 211cv a 250cv e ok,non son pochi,ma nemmeno un esagerazione. ovvio che se gia’ lei ha molti km,ti consiglio di sostiure l’intero pacco frizione con spingidisco e metter un kit rinforzato dato k 6 in ballo x star+tranquillo. se invece l’hai sostuita da poco lascia su quella e via. e dioende molto da che uso fai dell’auto se uso citta’ o anche pista se la usi solo in citta’ stai tranquillo con la frizione stock se fai anche pista cambiala con una rinforzata
  5. Va codificata sul telaio perche’ la pompa alta pressione e’ divisa in 2 parti quella meccanica e quella elettronica quest’ultima x comunicare con l’auto va codificata x allinearla con l’impianto elettrico dell’auto. altrimenti l’auto non riconoscendo la nuova pompa continua a darti l’errore su di essa e potrebbe anche non funzionar correttamente perche’,l’auto non ricondoscendola puo’ dargli delle infornazioni errate.
  6. Ciao senti l’amico @Pippomaccacco x le mappe,lui ti sa aiutare sicuramente... come dice l’amico cippy diffida da cio’ che trovi online 90/100 son fake o corrotte e rischi di bloccare il navigatore e’ un rischio che io non correrei
  7. Ciao classico problema delle radio aftermarket non hanno un’ottima qualita’ d’isolamento sui finali di potenza e senti questi disturbi purtroppo puoi farci poco e niente. potresti provare a montare dei filtri sulle uscite amplificate che vanno alle casse,ma rischi che attenui anche un po’ l’intensita’ di segnsle e le casse si sentano+basse non ti resta che tenerlo cosi’ purtroppo
  8. Ciao potrebbe dipendere dalla maledetta pompa alta pressione iniettori carburante magari sporco possono essere molte le cause di cio’ che ti e’ successo il mio consiglio e’ quello di portarla a fare una diagnosi,in modo che si inizia a vedere cos’ha causato questo sintomo
  9. Mi fa moltissimo piacere!!! l’importante alla fine e’ che tu abbia risolto e 6 soddisfatto dei lavori fatti sulla tua auto goditela
  10. Essendo mappata,quasi sicuramente BMW attribuisce la colpa alla mappa.
  11. Ciao montali tranquillamente che funzionano senza problemi. la differenza sta solo nel fatto che la tua e’ una mini lci,ovvero prodotta dopo la meta’ del 2010 i fari che hai acquistato sono della pre lci ,ovvero di una prodotta prima del 2010 ma son pienamente compatibili!!! cambia solo l’estetica della centralina ma nulla di+
  12. E’ normale se alle marce basse cambi a 1800 giri l’auto non dico k si ferma ma quasi. nelle marce alte invece essendo gia’ langiato puo’ permettersi di consigliarti la cambiata a giri inferiori. questo e’ il motivo perche’ puma,seconda e terza da’ la cambiata a giri+alti rispetto che quarta,quinta e sesta.
  13. Ciao... si e’ normale,lo fa x indicarti che se segui le sue indicazioni di cambiata,hai consumi+bassi
  14. Ottimo mi fa molto piacere!!!! ero sicuro che andando da loro non rimanevi deluso hanno studiato a fondo i problemi di questi motori e li sanno risolver bene!!! allora non mi resta che augurarti buon rodaggio divertiti e goditela tutta!!!!
  15. Tra tutto sicuramente te la tengono li 2/3 giorni lavorativi...
×
×
  • Create New...