Jump to content

The_poser

Utente forum
  • Content Count

    108
  • Joined

  • Last visited

Community Reputation

0 Neutral

About The_poser

Profile Information

  • Provincia
    Chieti
  • MINI
    R56
  • Gender
    Male

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. The_poser

    prima accensione

    Ok grazie, vi terrò aggiornati
  2. The_poser

    prima accensione

    👍🏻 Si ci avevo pensato dopo aver risposto 😂
  3. The_poser

    prima accensione

    Ok grazie, per quanto riguarda la testa dovrebbe essere tutto a posto dato che l’ho rifatta un mese dopo averla acquistata sui 97,000 km ( guarnizione, pompa acqua, gruppo termostatato, serie smeriglio ecc) tranne valvole e asse a camme, ma erano messe bene, però non capisco perché nei primi 3 minuti si sente più forte e a caldo quasi inavvertibile
  4. The_poser

    prima accensione

    Monoblocco nuovo, cosa intendi per valvole puntate? Forse quando ho fatto fare la distribuzione (3 mesi fa) per sbaglio avranno toccato qualcosa? E comunque non l’ho fatta fare dal mio meccanico ma da un altro per motivi suoi famigliari, è rimasto chiuso più di un mese, e tornando da lui dice: che potrebbe essere anche la fase un po’ anticipata ma se non smonta niente è difficile capire cos’è, ora che mi ricordo la prova che mi hai consigliato di stare sui 3000 giri l’ha fatta propio lui e ha fatto anche una diagnosi con risultato 0 errori, comunque la macchina non ha cali di potenza ne strattona
  5. The_poser

    prima accensione

    Ok grazie @Steven domani proverò ma non credo possano essere i cilindri dato che hanno poco più di 50,000km, comunque a caldo a folle non si sente, invece ad andatura costante sopra i 2500 se ci fai l’orecchio un pochino si avverte, ma la cosa che mi infastidisce e a freddo che si fa sentire un bel po, posto anche un video del motore che sembrerebbe che gira normale 229B8087-FE75-4A73-BD50-70F74FC97EEB.MOV
  6. The_poser

    prima accensione

    R56 S 128 kw, 114,000 km, monoblocco cambiato a 62,000, distribuzione fatta a settembre, comunque no non raschia ( so cosa intendi per raschia) sembra tipo un bussare alla porta continuo e con l’aumentare dei giri aumenta
  7. The_poser

    prima accensione

    Ciao ragazzi, è circa una settimana che quando accendo la macchina sento tipo uno sbattere poi come si scalda un po’ si attenua, cosa potrebbe essere? Grazie a tutti ( da qualche parte qui sul forum avevo letto che potrebbe essere I pistoni che sbattono, noto nelle r56 s pre-lci, possibile?)
  8. The_poser

    Mini R55 1.6 16v problemi

    Cosa si rischia rabboccare sopra il max?
  9. The_poser

    Mini R55 1.6 16v problemi

    Perché tenere il livello olio sotto i 3/4?
  10. The_poser

    mi sono deciso...finalmente.

    Vale anche per r56?
  11. The_poser

    Problema liquido radiatore

    Scrivo qui per non aprire un altra discussione: dato che propio questa mattina mi si è fulminata una lampadina sulle posizioni vorrei un consiglio su quali mettere così da abbinarle agli xenon, avevo pensato 6000k e soprattutto che non mi segnalino l'errore, grazie a tutti
  12. The_poser

    Problema liquido radiatore

    Buongiorno ragazzi, aggiornamento: vaschetta leggermente crepata che con le alte temperature tende a far evaporare il liquido
  13. The_poser

    Problema liquido radiatore

    Ok grazie, comunque ho pensato anche che lunedì passo direttamente dal meccanico e faccio mettere l'impianto in pressione, comunque non la lascio in garage, domani proverò con il metodo della ventola attaccata. Grazie @Steven e @wwleone
  14. The_poser

    Problema liquido radiatore

    No perdite non ne vedo, ed escluderei pompa acqua termostato e guarnizione testata perché le ho fatte circa 15 mila km fa, però ho notato delle venature sulla vaschetta
  15. The_poser

    Problema liquido radiatore

    Buonasera a tutti, ho un problema con il liquido radiatore, in 3 mila km è sceso da max a min, qualcuno sa se le r56 S hanno problemi con la vaschetta?
×