Jump to content

silvia

Utente forum
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About silvia

  • Rank
    MINorenne

Profile Information

  • Provincia
    Parma
  • Gender
    Female

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. silvia

    MINI COOPER ONE SINGHIOZZAAA

    per fortuna non è stato il mio caso l'ho portata a sistemare (c'era una perdita di olio non ho capito bene dove e come sia successo, solo che per terra non c'era niente ma l'olio ha impregnato una guarnizione e hanno dovuto sostituirla)
  2. silvia

    MINI COOPER ONE SINGHIOZZAAA

    Sono ignorantissima in materia quindi non lo so nemmeno io, mi fa strano che se risulta senza olio non si accenda nessuna spia ne niente
  3. silvia

    MINI COOPER ONE SINGHIOZZAAA

    È sembrato strano anche a me, ma il meccanico mi ha detto che è normale, di controllare ora come va con l’olio in caso di portarla che fa il cambio olio con un’olio piú denso (non sono meccanico ho studiato altro, mi sto appassionando di questo mondo ora)
  4. silvia

    MINI COOPER ONE SINGHIOZZAAA

    Ormai son passatti 10 giorni da quando ho messo l’olio, e mi farebbe strano che mi facesse questa cosa proprio ora🤔 domani provo a chiamare il meccanico e comunque farmi dire qualcosa grazie intanto (posso chiederti sotto quale sezione devo pubblicare questo post? Grazie infinite)
  5. silvia

    MINI COOPER ONE SINGHIOZZAAA

    Ho fatto controllare il livello dell’olio è risulta a metà sull’asticella (ne ho messi 3 litri sotto consiglio del meccanico) in quanto io di questo mondo sto imparando tutto ora😂
  6. silvia

    MINI COOPER ONE SINGHIOZZAAA

    Ciaooo a tutti, è la seconda volta che scrivo qui se sbaglio la categoria, abbiate pasienza imparerò allora premetto che sono una ragazza molto ansiosa.. ho una mini one, mi è stata regalata da mio padre per la patente (usata 122 k km ora ne ha 125k quindi da luglio avrò fatto 3mila km) anno 2008 con impianto gpl (presa in una concessionaria, quindi prima di darmela hanno fatto tutti gli accertamenti che non ci fosserò problemi) sta sera avevo finito il gpl mi son fermata per spegnerlo e andare a benzina fino a qui tutto ok (racconto tutto molto dettagliatamente in maniera che qualcuno mi possa essere d’aiuto) riparto, passo da 2 a 3 e inizia a singhiozzare.. (panico, 5 mesi di patente da sola, non sapevo cosa fare) accelero passo in 4 e non singhiozza piú.. arrivo a destinazione faccio le mie cose, riparto.. 1 -2-3 (in 3singhiozza..) passo in 4 singhiozza.. accellerò un po’ e smette.. appena decelero e scalo 4-3 singhiozza di nuovo.. mentre ieri mi ha lampeggiato in giallo il simbolo del “motore” inizialmente panico anche li, ma si è acceso e spento subito ho chiamato il meccanico mi ha detto “potrebbe essere un falso contatto vedi se lo fa di nuovo” mai più fatto ed oggi singhiozza.. detto sinceramente, sono un po’ in ansia (e ho anche paura di fermarmi in mezzo alla strada senza sapere cosa fare) In piú (magari non è inerente ma preferisco dirlo) -ho fatto benzina e gpl lunedi (250/300 km fa con un pieno di gpl) -ho messo 3 litri d’olio (selenia 5w30) l’asticella era completamente pulita (nonostante non si fosse accessa nessuna spia dell’olio) ora lo controllo ogni 10/15 giorni.. se qualcuno sa dirmi o consigliarmi cosa fare e se ha un problema risolvibile da sola o qualsiasi cosa vi ringrazio!! la divina commedia è terminata😂😂
  7. silvia

    problemino con spia luminosa

    Ciao a tutti mi chiamo Silvia, (non so se sia la categoria giusta, perdonatemi sono nuova imparerò ) ho da poco una mini one pepper, ho avuto un'incidente inizio agosto e la macchina è stata ferma dal meccanico sino al 12 settembre, fino ad oggi tutto perfetto, oggi dopo ave fatto una decina di chilometri mi si accende la spia del liquido di raffreddamento (inizialmente gialla poi diventata rossa) mi son fermata, ho spento e provato ad aprire il cofano ho notato che il liquido era schizzato ovunque, ho aspettato prima di ripartire (ero a poco più di un km da casa) inizialmente sembrava tutto regolare e dopo poco la spia si è riaccesa. (premetto che è la prima volta che succede) Se fosse già successo a qualcuno o qualcuno sapesse consigliarmi cosa fare Grazie Silvia
  8. silvia

    ciao a tutti!!

    ok grazie mille scusami allora procedo a scrivere sul forum!
  9. silvia

    ciao a tutti!!

    Grazieee mille! Spero qualcuno mi sia d’aiuto😭😭
  10. silvia

    ciao a tutti!!

    Ciao a tutti mi chiamo Silvia, ho da poco una mini one pepper, ho avuto un'incidente inizio agosto e la macchina è stata ferma dal meccanico sino al 12 settembre, fino ad oggi tutto perfetto, oggi dopo ave fatto una decina di chilometri mi si accende la spia del liquido di raffreddamento (inizialmente gialla poi diventata rossa) mi son fermata, ho spento e provato ad aprire il cofano ho notato che il liquido era schizzato ovunque, ho aspettato prima di ripartire (ero a poco più di un km da casa) inizialmente sembrava tutto regolare e dopo poco la spia si è riaccesa. (premetto che è la prima volta che succede) Se fosse già successo a qualcuno o qualcuno sapesse consigliarmi cosa fare Grazie Silvia
×