Jump to content

Flaviano

Utente forum
  • Content Count

    34
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Flaviano

  • Rank
    MINorenne

Profile Information

  • MINI
    MINI Cooper D Clubman 2008 R55

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ciao a tutti, un anno fa per un progetto personale ho disegnato tutti i modelli mini dai più moderni a quelli più antichi della casa MINI. Ho letto bene il regolamento ma se violo qualche regolamento cancellate pure il Post. Non voglio fare spam, non mi sono iscritto apposta, ho una mini r55 del 2008 da 2 anni e ho fatto diverse discussioni sul forumi in questi 2 anni quindi non voglio entrare di certo a gamba tesa per cercare di vendere qualcosa ma semplicemente condividere e far conoscere a voi appassionati di MINI il mio progetto. I disegni li trovate sulla mia pagina Instagram @kombit1
  2. Sarò il più sintetico possibile, l'immagine dovrebbe aiutare a chiarire meglio il mio problema. Le zone rosse sono dove vedo le perdite d'olio o comunque sostanza liquida nera. La macchina non fa rumori strani, non sento cali di potenza e sembra andare egregiamente. Oltre a queste perdite all'interno del vano motore, quotidianamente c'è sempre una bella goccia nera da 2-3cm per terra, zona coppa dell'olio. In giallo ho messo quello che dovrebbe essere la pompa a depressione che pure quello presenza perdite. La macchina ha quasi 188mila chilometri, a febbraio 2021 ha il suo prossimo
  3. Ciao, alla fine essendo piccolezze ho lasciato così ma come viene detto in questa discussione è questione di regolazione del cofano pare.
  4. Ciao, ho riscontrato il problema in discussione alla mia mini r55 d del 2009 com clima manuale e su google mi è capitato questo topic. Ho il problema della resistenza ma non riesco ad individuarla pur avendo letto attentamente questa discussione, ovvero ho capito dov'è la ventola ma non la resistenza. Nella discussione si dice che non serve smontare la ventola e togliendo il coperchio a lato dei pedali sotto al volante non trova nulla che possa assomigliare alla resistenza in foto. Allego una foto* di cosa vedo io appena apro lo sportello (*presa dal web, nello specifico da una discussione in
  5. Durante le accelerate penso di no o comunque non fa quel fumo eccessivo, forse lo fa ma si disperde velocemente è non si nota. Nelle ripartenza sempre sta nube come se si accumulasse dentro, ci sono stati due tre casi che mi fermavo per fare retromarcia e nel compiere la manovra in retro partiva un fumo esagerato. Una volta dopo 2-3 manovre brevi e una fermata a motore acceso per aspettare di immettermi nella carreggiata ha tirato così tanto fumo nero che ci ha messo un po' a volatilizzarsi. Ho l'auto da aprile, revisione passata, hanno notato i fumi leggermente sopra i valori e mi hanno
  6. Ciao a tutti vi allego un video che ho fatto e voglio avere un vostro parere, l'auto è una mini r55 del 2009, Diesel con motore 1.6L 1598CC l4 GAS DOHC Turbocharged, 180mila chilometri superati da poco, uso prevalentemente urbano ma al weekend ha modo di correre. Revisione passata a maggio con nota "valori dei fumi leggermente alti", portata dal meccanico da poco perché ultimamente sembra che fa fatica avvolte a partire nelle fermate ai semafori e stop, cioè devo farla andare leggermente sui di giri per farla partire sembra come se lo scarico si intasa. Le lo lasciata al meccanico
  7. Ti ringrazio per il suggerimento, bè dai azzardo, con una buona manutenzione altri 100mila chilometri me li fà, che per me vuol dire 2-3 anni e poi la cambio
  8. Buongiorno, lunedì devo portare la mia mini r55 diesel dal meccanico per risolvere la questione del fumo nero finalmente (discussione già aperta mesi fa qui: Sintetizzo velocemente la questione auto: Mini r55 usata diesel presa ad aprile con 172mila chilometri e revisione parziale fatta (filtro carburante, filtro aria e olio motore) per il resto non pervenuto cioè non c'è una cronologia della manutenzione fatta se non fino ai 72mila chilometri, poi nulla. A maggio ho fatto la revisione che è passata con nota del meccanico che dice che i valori dei fumi sono leggermente alti, mi ha m
  9. Ok ma non riesco a capire se c è il fap o no, come faccio a capirlo? Devo per forza alzare l auto e vedere sotto il motore?
  10. In arancio è cerchiato il motorino che regola il fascio, è li dietro la vite per regolarlo? Ho la plastica protettiva che mi impedisce di regolarlo vedi seconda foto.
  11. In foto vi faccio vedere quello che vedo ma dove li trovo ste viti per regolarlo? Grazie
  12. Come prestazioni non riscontro particolari problemi anzi.. mi auguro anche io che sia una sciocchezza ma spie attive non ci sono, il fumo continua ad esserci pur avendo fatto anche dei giri lunghi anche a 3000 giri. Con il fap non riesco a vedere se c'è su, cioè è visibile o devo togliere il sotto scocca per capire? mi dicono che è messo subito dopo il motore, avevo allegato delle foto di cosa vedo sotto ma mi hanno che non era quello (era un raccordo per le vibrazioni) e di guarda poco in là ma oltre al "tubo" e la marmitta non vedo altri elementi.
  13. Buongiorno a tutti, sono quello del problema che ha aperto questa discussione.. sarà passato un mese dall'apertura di questo topic e vi posso aggiornare che al momento non ho fatto nulla causa altre spese però posso dirvi che se metto il diesel+ dell eni mi fa un leggero fumo bianco, poi rimettendo il semplice diesel mi rifà il solito fumo nero anche da motore caldo, ho provato a prendere un prodotto che pulisce e risolve il fumo nero e ha funzionato finché era in circolo nel serbatoio poi quando ho fatto un altro pieno è ritornato il problema. A settembre, prima cerco di mettermi via da parte
  14. Si tutto ok però guidandola di notte ieri mi sono accorto che ok funzionano ma uno è regolato male cioè sono sfasati, come potrei sistemarlo?
  15. Apparentemente risolto! Prima di andare dal meccanico a farmi inchiappettare perché sicuramente me lo avrebbe fatto sostituire ho rimesso la vecchia lampadina bruciata e il motorino funzionava quindi non era un problema del motorino. Rimetto quindi quella nuova convinto quindi che è soltanto un problema di lampadina però quando riprovo a regolare magicamente funziona anche quello sinistro quindi ottimo, problema risolto.
×
×
  • Create New...