Jump to content

alberave

Utente forum
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

0 Neutral

About alberave

  • Rank
    MINorenne

Profile Information

  • MINI
    ONE R56

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buongiorno, ho da risolvere un problema con il modulo FRM3: non funzionano più la luce plafoniera centrale all’apertura delle porte e le luci sottoporta... L’auto è rimasta in carrozzeria per un mese e, probabilmente, la batteria è scesa o addirittura è stata staccata con il risultato che, al ritiro dell’auto, la centralina risultava già corrotta. Ho fatto eseguire una diagnosi con tool BMW da un’officina che si occupa di preparazioni ed è stato riscontrato l’errore CAD009: cancellato, si ripresenta appena l’auto viene accesa. Ho interpellato due agenzie BMW ed entrambe di sono dim
  2. Fantastico, aspettiamo di leggere il link e vedere le immagini. 👍🏻
  3. Salve, ho un problema con la plafoniera centrale a 3 luci. Le due laterali di lettura funzionano perfettamente mentre la centrale “welcome” non ne vuole sapere, neppure accendendo con il tasto dedicato. Ho provato a sostituire la lampadina ma non è servito. Anche la prova effettuata scambiando una delle due laterali non ha dato esito positivo. Non so cosa pensare: c’è un fusibile di protezione solo sulla luce collegata alle porte o potrebbe essersi danneggiato il circuito stampato della plafoniera?
  4. Ciao, è possibile che la luce dei led sia “attenuata”? Qualche giorno fa non funzionava e poi ha ripreso ma la quantità di luce emessa è molto bassa.
  5. Ciao, potresti aggiornarci sulla guarnizione? Come è andata?
  6. Aggiornamento: la procedura di accensione mostrata nel video funziona solo con il supporto della chiave principale. Nel frattempo mi sono accorto che il guscio era già stato aperto e addirittura mancava il tasto per l'apertura delle porte... Sono riuscito a trovarlo su ebay e a saldarlo sulla scheda: ora tutto funziona perfettamente ma il quadro ancora non si accende! Puo' dipendere dalla batteria della chiave? E' normale che le porte si aprano al primo colpo - anche a distanza - ma tutto il resto non funziona? Qualcuno ha esperienza su quanto tempo dovrebbe essere ricari
  7. Grazie, proverò quindi ad accendere con la chiave funzionante per poi inserire quella moribonda. Magari a motore acceso pian piano me la ricaricherà
  8. Buongiorno, rianimo la discussione per avere un aiuto in merito al parziale funzionamento di una delle due chiavi a tre tasti della mia R56 del 2011. Una chiave funziona perfettamente ma l’altra apre e chiude il veicolo ma inserendola nel suo alloggiamento per l’accensione non succede nulla. In pratica mi è inibita l’accensione del motore e di conseguenza non riesco a ricaricarla. Lasciata nel quadro anche a motore spento si ricarica comunque? C’è una soluzione che non mi costringa ad acquistare una chiave nuova in concessionaria? Grazie per i vostri contributi!
  9. Mille grazie, mi organizzo così!
  10. Rispolvero questo thread per chiedere un consiglio su dove trovare l’anello che chiude e rifinisce la cuffia alla base. Ho acquistato una Mini con leva Jcw ma manca la cornice... Grazie!
  11. Ecco, questo non lo sapevo! Allora ci sono margini di affidabilità che non pensavo di trovare su un motore da 75Cv
  12. Grazie mille! Procederò con l’acquisto e poi mi leggerò un po’ il forum per qualche consiglio su pneumatici e manutenzioni varie!
  13. Non ho il codice dello scarico, purtroppo... Sentirò Ragazzon e Top Tuning
  14. Avevo letto che erano due fattori imprescindibili, mi sarò sbagliato. Al di là delle implicazioni legali, la mappa mi fa un po’ paura per la durata del motore. Non so se su un motore da 100k, per quanto ben mantenuto, sia una cosa positiva: quanto è resistente quel motore? Sulla fortuna sono d’accordo, purtroppo non ci si può fare nulla. A volte anche un’auto nuova può dare grattacapi (ne so qualcosa con una Range che mi ha fatto dannare). mi sono accorto che il link del sound motore non è cliccabile: rimedio qui! Sound motore
  15. Auto vista ieri. E' una One R56 con il motore 1.6 benzina. E' appartenuta ad un meccanico che l'ha trasformata con kit estetico JCW. Ha scarico omologato Ragazzon con doppio terminale (per fortuna no valvola, fa già abbastanza rumore cosi'...) e mappa Top Tuning eseguita ad agosto 2016 (100hp a 6080Rpm e 168Nm a 2190Rpm). Non si è fatto mancare neppure il Pedal Box. Non sono molto contento della trasformazione ma ho il dubbio che con lo scarico installato sia stato obbligatorio mappare. Dovrei contattare Ragazzon per avere la conferma: nel frattempo chiedo a voi: è possibile togliere la
×
×
  • Create New...