Jump to content

Mirko89

Utente forum
  • Content Count

    8
  • Joined

  • Last visited

Everything posted by Mirko89

  1. Il parabrezza sostituito è compatibile, avevo chiesto di uno originale, mi hanno detto che non ce l’avevano, e mi dicevano che è uguale all’originale, manca solo il logo di mini. Comunque ho chiamato il carglass per sti problema, lunedì prossimo lo porterò a loro per una controllata, spero riusciranno a solvere il problema, anzi mi devono risolvere il problema, perché la funzionalità di driving assistant basata alla telecamera era a posto.
  2. Questa mattina sono comparsi di nuovo due messaggi nella schermata di cdb.
  3. Ciao a tutti sono di nuovo qui, settimane fa ho fatto sostituire il parabrezza della mia mini F60 da carglass, al momento del ritiro della macchina mi hanno detto che bisogna portare la macchina a bmw per calibrare la telecamera, perché nn hanno apparecchio aggiornato,,,, ben,,, venerdì scorso l’ho portato a bmw per la calibratura, è sparito i messaggi di “avviso collisione guasto” e “avviso presenza pedoni gusto”, tutto sembrava a posto, mi hanno fatturato una fattura di 45€, costa veramente poco, l’ho fatto rimborsare subito da carglass. Ma subito il giorno dopo cioè sabato sono usciti di
  4. Oggi ho portato auto a carglass, mi hanno cambiato gratuitamente il parabrezza con assicurazione Allianz, tutto sembra bene, l’unica cosa devo fare è portarlo in bmw per calibrare la fotocamera, il costo fino 160€ sempre carico del carglass.
  5. Infatti auto è immatricolato nel 2016, ma il parabrezza è di 05/2018, quindi è stato cambiato, ma secondo me è cambiato dal concessionario bmw, era di proprietà di concessionario bmw fino 06/2018, dopo è stato trasferito ad un privato. e ho trovato nella parte sotto destra del parabrezza è staccato un po’ la guarnizione, comunque devo cambiare anche il parabrezza, perché ha preso vari puntìni e un piccola crepata sul cristalli, il vetro cambiato è originale mini, è possibile così fragile? sono andato mini service, non sanno dammi un indicazione. per fortuna ho un assicurazione per il cristall
  6. Ciao, in folle non lo fa, è un cambio automatico, lo fa solamente e sempre quando vado su autostrada con velocità tra 140-150 km/h, oltre 150km/h non lo fa più, però quando lascio il pedale gas, senza accelerare, senza premere il pedale freno, la velocità torna a 150km/h, comincia fare di nuovo il rumore , fin quando la velocità arriva sotto 140km/h, poi smette di farlo, se accelero su di nuovo 140km/h torna di nuovo il rumore. È un rumore come una zanzara ti vola intorno a orecchio, oppure il rumore lo fa come quando le gomme corrono sopra la striscia laterale bianco di autostrada.
  7. Ciao a tutti, ho un countryman F60 usato da 8 mesi, l’auto è di 12/2016, mi fa un rumore strano quando perseguo un velocità tra 140km/h e150km/h, sopra (151km/h) o sotto (139km/h) di quella velocità non fa quello rumore, da cosa può essere causato? qualcuno aveva lo stesso problema, avete qualche consigli da darmi? Grazie e saluti
  8. Ciao a tutti, sono Mirko della provincia di Treviso, sono possessore da circa 8 mesi un Contryman SD all4 F60.
×
×
  • Create New...