Jump to content

Fabius984

Utente forum
  • Content Count

    66
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Fabius984

  • Rank
    MINImalista

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buonasera a tutti, usando l'auto molto poco in questo periodo, quando l'accendo, delle volte mi da segnale di batteria scarica (la stessa è stata sostituita e codificata circa 4 mesi fa). Avendo acquistato l'auto usata mi sono reso conto di avere una scatola nera di qualche assicurazione montata. Mi spiego meglio, attaccata alla plafoniera centrale ho un "blocchetto" con due tasti di emergenza che hanno un led che lampeggia. Mi chiedo è possibile che quell'aggeggio assorba corrente e mi "scarichi" la batteria? Se è così come posso fare a capire dove è posizionata la scatola nera per farla smon
  2. Proprio in questo momento sono in auto, sto accelerando con il cambio in P, ma è normale che se tengo l’acceleratore tutto premuto i giri non vanno oltre i 4000?
  3. Il fatto è che me lo ha fatto anche all'andata e il serbatoio aveva circa 4/5 tacche e lo ha fatto quando ero a velocità sostenuta, quando cammino in città non sembra avere problemi. Come dicevo prima, se fosse intasato qualcosa il problema si dovrebbe presentare anche se accelero in N/P, giusto?
  4. Solitamente faccio gasolio sempre alla stessa pompa e non ho mai avuto problemi, il difetto me lo ha fatto sia all'andata che al ritorno. Al ritorno ho rifatto gasolio in autostrada (ero in riserva e ho fatto il pieno). Dite che da una diagnosi può uscire se c'è qualche sensore "sporco"? Se fosse così, se metto l'auto in folle e faccio salire i giri dovrebbe fare lo stesso difetto?
  5. Ciao, grazie per la risposta, io non ne capisco molto, legato all’alimentazione potrebbe essere tipo pompa del gasolio, iniettori e roba varia?
  6. Salve, ieri dopo aver fatto circa 200 km di autostrada ho riscontrato questo problema, mentre viaggiavo a circa 120 km sentivo che ogni tanto l’auto “strappava”/“borbottava”, la cosa si accentuava quando spingevo per accelerare (tipo in fase di sorpasso) o quando risalivo da basse velocità. Quando cammino in città non ho nessun problema, la cosa si presenta quando vado ad andature più elevate. Potrebbe essere la frizione/cambio o qualcosa legato alla catena? La mia Countryman è 2.0 SD 143 cv ed ha circa 66000 km. grazie mille
  7. Ciao, mi passeresti il link della guarnizione? Grazie mille
  8. Grazie mille, chiedevo perchè dalle foto che mi ha mandato il venditore noto che gli attacchi delle cinture non ci sono (quindi presumo che utilizzerò i miei), staccherò sicuramente il cavo negativo della batteria e farò qualche preghiera quando la rimetterò in moto 🙂
  9. Buongiorno a tutti, domani dovrei effettuare il cambio dei sedili (da misto pelle e stoffa a interamente in pelle), volevo chiedervi una cosa, gli attacchi delle cinture di sicurezza sono agganciate ai sedili o sono fissate a qualche altro elemento?
  10. Salve ragazzi, non so se sono nella sezione giusta, ma volevo sapere chi di voi è Campano (magari di Napoli) e possiede una Mini Countryman. Lo chiedo per avere consigli su meccanico/elettrauto di fiducia che ne capisca abbastanza di Mini. Grazie mille
  11. Ragazzi buonasera, sono prossimo a togliere i pneumatici run flat dalla mia Countryman (2.0 143 cv) e approfitto per chiedere quali sono i valori standard della campanatura (così li faccio controllare) e se è il caso di modificarla. Grazie mille
  12. Niente, quindi presumo non lo abbia.
  13. Se è posizionato sulla console, vicino alla chiusura delle sicure, non lo ho, non c’è la levetta.
  14. Ciao, grazie per la risposta, per caso hai le specifiche di quella originale? Così provo ad aprire il vano e capire se e diversa. Quindi dici che è sicuro che ha lo start and stop?
×
×
  • Create New...