Jump to content

minico007

Utente forum
  • Content Count

    225
  • Joined

  • Last visited

  • Days Won

    2

minico007 last won the day on June 10

minico007 had the most liked content!

Community Reputation

24 Neutral

About minico007

  • Rank
    Autista MINIbus
  • Birthday 07/19/1969

Contact Methods

  • MSN
    minico1969@hotmail.it

Profile Information

  • MINI
    COUNTRYMAN COOPER D

Recent Profile Visitors

1,921 profile views
  1. sono pienamente d'accordo , grazie,farò come dici
  2. intendi tipo come se stesse per rompere il pulsante stesso?a questo punto,per quello che serve............potrebbe essere anche che stando al sole tutto il giorno,si dilatano internamente i vari contatti tra la molletta interna e il guscio stesso dell'interruttore,male che va lo faccio controllare al prossimo tagliando,anche perchè facendo il ceck control,è tutto ok e non esce nessuna anomalia
  3. Ecco cosa intendo, a volte il triangolo sul pulsante è illuminato, a volte è spento e a volte si spegne e riaccende a piacere. Non è che è una sorya di lampeggio tipo antifurto?
  4. ho una informazione da chiedere,il tasto delle 4 frecce. a volte mi capita che quando accendo l'auto, il pulsante si illumina e si spegne dopo alcuni secondi per poi riaccendersi e spegnersi da solo, per rimanere poi spento ,come se accendessi e spegnessi le luci fanalini e anabbaglianti , premetto che funziona tutto,anche se lo premo le 4 frecce funzionano regolari mi sono accorto di questa cosa solo oggi,fa come se facesse un ceck control uguale a quando suona l'allarme di un'auto e il led interno ti indica che ha suonato e si è attivato l'allarme
  5. Funzionano alla grande,non sono i soliti prodotti cinesi,sono della med,questo è il loro sito https://www.edra.it/med-automotive/ Io li prendo dal mio rivenditore di fiducia ,questi che vado a mettere il link sono gli stessi che monto io,naturalmente il prezzo di vendita non è lo stesso,io li ho pagati 55,00 euro,la stessa marca li monto da 11 anni sulla macchia di mia moglie e mai 1 problema, a differenza dai miei , lei ha anche un piccolissimo display che indica la distanza in centimetri. https://www.ebay.it/itm/KIT-SENSORI-PARCHEGGIO-UNIVERSALI-MED-PARKING-E-PLUS/3337
  6. tutto risolto ,sensori montati e lavoro finito,
  7. stamattina ancora una visita dal carrozziere,finalmente abbiamo verificata la reale perdita di acqua,non era la molletta inferiore ma una superiore,infatti, prima di rimontare il tutto,abbiamo applicato del forma guarnizione(sigillante)e rimontato il tutto.Allego foto per rendere visibile a tutti una delle cause.
  8. questo è il pannello interno visto da dietro
  9. allego foto dove ho evidenziato i 2 passaggi
  10. continuo la mia avventura dal carrozziere per i sensori parcheggio nella sezione giusta,allora,il paraurti è stato smontato ed è stato preparato per la verniciatura e forato per mettere i sensori,fino a qui tutto ok,il problema è ,dove passare i fili? 2 ipotesi,la prima è farli passarli per la presa d'aria posta dietro la barra anti intrusione,la seconda,ci sta un tappo opposto e identico a quello dove passano i fili delle luci targa,quindi o levarlo e far passare tutti i fili e sigillare il tutto o provare a forarlo e a vedere se passano tutti i fili per poi risigillare il tutto, il fatto è
  11. ultimi aggiornamenti,sono stato dal carrozziere per verificare con lui il problema,in realtà era tutto ok,la parte isolante era sigillata alla perfezione,quindi non può entrare acqua dall'isolante,ma guardando il pannello,abbiamo notato che mancava una molletta di quelle che servono per incastrare a scatto il pannello stesso, e che 2 mollette non avevano il gommino,naturalmente ripristinerà il tutto a regola d'arte,inoltre gli ho anche detto di mettere del sigillante in modo da far aderire ancora meglio il tutto.ecco come sono le mollette con la guarnizione
  12. Buongiorno, i lavori continuano, stamattina farò visita dal carrozziere, mi ha già accennato ieri che hanno passato il primer al paraurti posteriore e hanno smontato il pannello sportello lato guida per verificare l’infiltrazione di acqua e hanno evidenziato che era dovuta ad una molletta mancante ,se non ho capito male, o ad una molletta che ha bucato l’isolante. In giornata cerco di tenervi aggiornati riguardo all’infiltrazione ed essere più preciso.
  13. secondo voi la causa è da attribuire alla mancata sigillatura tra pannello e sportello? o potrebbe esserci qualche altra cosa?
  14. buongiorno a tutti,continuo ad esporre la mia esperienza, stamattina sono andato in carrozzeria per la lasciare la countryman per far montare i sensori di parcheggio posteriori,ci siamo accorti che il paraurti posteriore aveva delle imperfezioni estetiche dovute ad una strusciata precedentemente subita dal vecchio proprietario e sistemato alla "meglio maniera",optando anche per la sua verniciatura,ora veniamo al tema del post,sabato mattina sono andato a lavare la macchina,ed ho insistito con il getto della lanci vicino allo sportello guida dove avevo trovato il rigolo di acqua,ed ecco riprese
  15. Avevo letto ma volevo la conferma ,grazie
×
×
  • Create New...