Jump to content

Giuseppe1030

Utente forum
  • Content Count

    123
  • Joined

  • Last visited

Community Reputation

3 Neutral

1 Follower

About Giuseppe1030

  • Rank
    MINImalista
  • Birthday 06/02/1994

Profile Information

  • Provincia
    Napoli
  • Gender
    Male

Recent Profile Visitors

1,324 profile views
  1. Sisi mia originale che ha sempre funzionato.
  2. Grazie Cippy, però qui la temperatura ha toccato anche i 12 gradi e senza accendere l’aria lo stesso non andava.
  3. Eh si le rispetto tutte ma niente, non vorrei sia successo qualcosa
  4. Buonasera ragazzi, un paio di mesi fa ho fatto un incidente con la mia countryman ad oggi dopo averla riparata totalmente lo start e stop non mi funziona più, cioè nel momento in cui metto l’auto in folle non si spegne in automatico sapete dirmi per caso come mai?
  5. Grande Pigi, amico minista...
  6. Buonasera ragazzi, ho un problema sulla mia countryman: dopo un tentativo di programmazione il navigatore è andato in blocco e lo schermo è diventato tutto nero... ci sono soluzioni? la bmw riuscirebbe a fare qualcosa? Grazie in anticipo
  7. Salve ragazzi, ho preso una mini countryman Cooper d importata, la lingua del navi è impostata sul tedesco, nelle impostazioni c'è solo inglese o spagnolo ma non riesco neanche a cambiare, come posso fare? Grazie
  8. Posso stare tranquillo allora ? Grazie mille
  9. Ma quindi non è solo un problema mio ? È proprio così ?
  10. grazie cooper per la risposta , monto pneumatici non runflat , il gommista li gonfiava di solito a 2.3 adesso li ha alzati di poco per vedere se migliorava qualcosa ... tu dici che è normale? lo sterzo sembra che a volte non lo si comandi ...
  11. ragazzi buonasera , sono un possessore di mini cooper d anno 2009.. ultimamente mi sto fissando poichè sembra che la mia mini abbia una strana tenuta , esempio : quando c'è un fossetto in curva la macchina sembra prendere una strada del tutto sua , lo sterzo gira fortemente da solo come se non aderisse bene , a volte ho anche paura di poter urtare , lo stesso me lo fa su diverse strade . ho cambiato ammortizzatori , gomme nuove ma niente .. potreste aiutarmi? grazie
  12. salve ragazzi , da un pò di tempo mi capita che quando sono al semaforo e metto la macchina in folle , questa non si spegne in automatico ... sono andato dall'elettrauto mini e mi ha detto che c'era un problema sensore folle.. ho provato a sostituire la batteria ed anche a far resettare l'errore ecc.. la macchina ancora oggi non si spegne , cosa devo fare? sarà necessario cambiare questo sensore o altro? grazie mille
×
×
  • Create New...