Jump to content

Search the Community

Showing results for tags 'motore'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • GENERAL MINI
    • Info generali
    • Novità dalla concessionaria
    • New megaMINI DRIVERS
    • Raduni
    • Concorsi
    • Sponsor
  • LE CAFFE' MINI
    • Del più e del meno
    • MINI ritratto
    • Video MINIa
    • MINIsti on tour
    • Fashion MINI
  • MINI GARAGE
    • MINI CLASSIC
    • R50 R52 R53
    • R55 - R56 - R57 - R58 - R59
    • R60 - R61
    • F54 - F55 - F56 - F57
    • F60
    • Gomme
    • Cerchi
    • Cura & Manutenzione
    • Navigatori & palmari
    • Tutorial
    • Video Tutorial
  • Il MINI market
    • Vendo
    • Compro
    • Scambio
    • Aste e-bay

Product Groups

  • Iscrizioni al Club
  • Raduni
  • Stickers
  • T-Shirt
  • Christmas

Categories

  • MkI MkII MkIII MkIV MkV
  • R55 R56 R57
  • R50 R52 R53
  • I stay home
  • Varie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Numero socio


Nome


Cognome


Indirizzo


CAP


Città


Provincia


MINI


Interests

  1. Buonasera ragazzi. Mi è sorto un dilemma: meglio rimappare o acquistare una centralina aggiuntiva? Mi sono informato per una rimappatura, ma mi è capitato di vedere questo prodotto sponsorizzato (https://www.theitalianbox.com/prodotto/the-italian-box-MINI-cooper-d-116-cv-2014/) Cosa ritenete migliore? Sulla carta a livello di potenza e praticità, la centralina aggiuntiva è migliore (anche in termini economici); cosa ne pensate?
  2. buongiorno.. posseggo una mini r56 john cooper works anno 2013.. ho un problema .. mappata stage 2 e filtro a pannello k&n , ho un problema, in autostrada in sesta marcia a 3000 giri sono a 117/120 km/h e noto che c'è qualcosa che non va perchè qualche settimana fa sempre autostrada in sesta marcia sempre a 3000 giri ero sui 135/140 come mai questa cosa ?? in poche parole ho i giri troppo alti e velocità più bassa... grazie allego foto fatta ieri in tangenziale
  3. Buonasera a tutti. Oggi pomeriggio tornando a casa mentre ero sulla statale la mia Mini si è spenta improvvisamente e non è più ripartita. Mi spiego meglio: stavo viaggiando intorno a 80-85 km/h in 6° marcia, tergi in funzione e musica in riproduzione. Improvvisamente ho avvertito un rumore tipo "tac" (ripetuto 2 volte nel giro di 5 secondi) dopo di che il motore si è spento improvvisamente con conseguente accensione delle spia gialla del motore sul contagiri (il libretto dice che questa spia significa "non più disponibile tutta la potenza del motore"). Il servosterzo ha continuato a funzionare finché non mi sono fermato, i tergi anche e pure la musica. Una volta fermo, però, la macchina non è più ripartita. Premendo il pulsante di accensione la macchina tenta di accendersi senza riuscirci. Dopo aver chiamato il carro attrezzi ho fatto portare la Mini dal mio meccanico il quale, dopo un'occhiata veloce, si è sbilanciato dicendo che ha paura si sia piegato un pistone e di conseguenza ci sia un problema alla testa del motore. Nei prossimi giorni smonterà il tutto per vedere dove sta il problema. Io di rumori non ne ho sentiti, a parte quel "tac" di cui ho parlato all'inizio della discussione. È possibile che, invece dei pistoni piegati, si sia rotta la catena della distribuzione, che ci sia un problema al tendicatena o addirittura che la catena abbia "saltato un dente" andando così fuori fase, facendo di conseguenza spegnere il motore senza più farlo ripartire? A nessuno è mai capitato un problema simile? Allego la foto con la spia accesa sul contagiri. Aggiungo inoltre che una volta fermato la spia sparisce e che se provo ad avviare il motore non compare più alcuna spia, come se fosse tutto a posto. In realtà però la macchina non parte.
  4. Buon anno a tutti ragazzi. Ho un piccolo problema, ho un One d 75cv del 2005, circa 2 settimane fa all’accensione di mattina con temperatura ambiente circa 15 gradi la macchina ha avuto il minimo irregolare saltellava in pò, dopo circa un minuto ho spento riacceso ed è tornato normale, non mi sono tanto preoccupato perché di solito lo fa un po’ di meno ma lo Fa di inverno alla prima accensione quanto il tempo è un po’ più freddo circa 5 gradi ma dopo poco si stabilizza... Ieri curiosando nel vano motore ho notato che intorno all’iniettore n4 c’è una piccola macchietta che non capisco se è Carburante o olio ma olio non penso anche perché non si nota trasudazione dalla guarnizione punterie ecc si vede soltanto intorno all’iniettore ed un po’ verso l’iniettore 3 vi allego la foto, cosa ne pensate ? Vi allego anche il video del minimo irregolare IMG_7409.MOV
  5. Buon pomeriggio e buona domenica a tutti, ho acquistato una valvola Bypass da installare lungo lo scarico per migliorare la qualità del sound e avere un rumore più carino rispetto quello stock. Cosa ne pensate, potrà fare un rumore migliore e più sportivo essendo automatica? Avete consigli in che parte dello scarico inserirla? Grazie anche solo dell'opinione. Un abbraccio a tutti.
  6. Ciao a tutti, vivo in provincia di Como, sono nuovo del forum, per cui se sto scrivendo nella sezione sbagliata chiedo venia a tutti. Vorrei essere breve e coinciso riguardo il mio problema con la mia adorata Mini Cooper R56 (2008). Tralasciando i discorsi sull'inaffidabilità del motore di questa serie di Mini, a quasi 190.000 km il motore ora gira a 3 pistoni ed esce fumo dal motore, ormai e' andato, amen. Aspettavo questo momento perche' non ho intenzione di cambiare macchina, bensi' vorrei cambiargli un po' tutto (incluso carrozzeria) a cominciare ora dal motore e annessi. Avrei bisogno di consigli da persone che hanno la mia stessa Mini e hanno fatto la stessa cosa, il mio dubbio ora e': 1. Cambiare tutti i pezzi rotti o quasi rotti del motore, ciò pero' andrei a ricostruire un motore progettato male, mi conviene? 2. Sostituirlo con un motore migliore (nuovo/usato) compatibile, e' meglio? Infine concludo con a mia esigenza concreta: Avrei bisogno di qualche meccanico in provincia di Como che abbia gia' fatto un lavoro del genere e che possa aiutarmi a rimettere a nuovo la macchina. Grazie a tutti.
  7. Da qualche settimana la mia Mini R55 Cooper D (motore BMW) del 2011 sferragliava dal cofano motore. Alla fine il meccanico l'ha guardata e mi ha detto essere la puleggia dell'albero motore (quella dei servizi, da cosa ho capito). Mi ha anche detto che originale costa 500€ e di concorrenza 250€ penso di non essere l'unico a cui sia successo, se avevate qualche link per un prodotto a meno, perché sinceramente per quanto la adori, ci ho speso più che sull'Rx-7 a momenti e la cosa comincia a urtarmi un pò grazie molte!
  8. Ciao! Sono proprietaria di una Mini dal lontano aprile 2002... Praticamente le prime (o seconde) immatricolate, ordinata ancora con doppio listino euro/lire. Questo per dire quanto la amo. Ha relativamente pochi km per l'età, 153.000. Ok, vecchiotta, ma senza grossi problemi: il meccanico l'estate scorsa aveva sconsigliato in generale mega viaggi lunghi. A me serve principalmente per tratto Milano-Bg e in città. Negli utlimi mesi mi aveva dato problemi all'acqua, o meglio mi ero ritrovata la vaschetta completamente vuota un po' all'improvviso (spia al massimo di surriscaldamento e fumava). Prontamente riempita però era filato tutto ok, quindi escludevo perdite (non ce n'erano tracce peraltro). Va detto che il motore si è sempre surriscaldato facilmente, dopo un viaggio medio parte la ventola per diversi minuti, ma questo da diversi anni. Domenica mi ritrovo in piena autostrada con spia improvvisamente di nuovo al massimo. Accosto in autogrill e si aggiunge un leggero rumore metallico. Vaschetta di nuovo vuota (dopo pochi mesi di cui 2 inutilizzata...). Per mezz'ora non si riaccende nemmeno, poi riparte e riesco ad arrivare a casa facendo una decina di km con spia che però resta al massimo (unico segnale, niente più rumori strani, niente fumo ecc.) Ora si riaccende con un po' di fatica (devo premere sull'acceleratore) e la spia scende ma per tornare al massimo quasi immediatamente. Meccanico ne decreta la morte, questo il responso: a) il problema non è solo l'eventuale danno alla pompa dell'acqua, che in sè sarebbe cosa di poco conto. b) potrebbe esserci un danno nel radiatore, nei circuiti (tubi?) nella "trasmissione" (?). c) la testa(ta) del motore é danneggiata. Per fare un preventivo esatto bisognerebbe smontare tutto (e non lo fanno perché é un lavoro lungo e senza costrutto, in quanto non c'è la certezza di quello che si può trovare né di poterlo fare bene). Insomma "potrebbero" esserci danni come no, il motore è chiaramente in sofferenza. Il consiglio di rottamarla è ovviamente il più logico avendo 18 anni, ma io sono veramente affezionata a quest'auto. La mia domanda è se non si può valutare di sostituire direttamente il motore visto che non ha così tanti chilometri... Quanto mi verrebbe a costare? Potrebbe assicurarmi altri 3-5 anni di vita? È una totale follia? Piuttosto che un'auto nuova a 15-20mila euro.... Grazie e scusatemi per la lunghezza :) Ele
  9. Ciao a tutti, mi sono appena iscritto quindi scusate se sono un po' imbranato. Allora, ho una MINI Cooper SD R56 di metà 2012 ed è da un po di tempo che si comporta in maniera strana... A volte, senza un apparente motivo, la macchina dopo pochi KM che è accesa incupisce il sound del motore (il che è anche piacevole) pero' questo provoca uno strappo che si manifesta in avanzamento da ferma (ha il cambio automatico). Praticamente mollando il piede dal freno, oppure sfiorandolo leggermente, la macchina avanza a singhiozzo (senza che si spenga ne che i giri subiscano una variazione), come detto il sound generale della macchina diventa più cupo rispetto al normale, anche in accelerazione. Quando si verifica questo nel momento in cui spengo il motore immediatamente parte la ventola, che a volte gira per pochissimo, altre anche per 10 min. Allora, questo "problema" lo ha sempre avuto, da 2 anni a questa parte che la possiedo, solo che ultimamente, quando la ventola si mette in azione a veicolo fermo, si sente come un odore di cera bruciata (un po come dopo che si spegne una candela) e aprendo il cofano sembra che arrivi dalla parte tra i tergicristalli e la testata del motore (allego la foto). Per quanto riguarda l'utilizzo, le tiro spesso il collo, sono uno dal piedino pesante 7 giorni su 7 e regolarmente capita di tirarla molto anche in autostrada, quindi escluderei intasamenti al Fap. Ne ho parlato più volte con i meccanici ma loro mi hanno sempre risposto picche, che con loro non l'ha mai fatto, che hanno controllato ed è tutto ok. A voi è mai capitato qualcosa di simile? più che altro ora mi inizio a preoccupare per l'odore che sto sentendo nelle ultime volte, e non vorrei che siano i sintomi per qualche cosa che se si rompe è un bel danno. Help meee.... Grazie a tutti.
  10. Buongiorno, sono nuova del forum e mi sento anche un po' impedita nell'utilizzo, abbiate pazienza. Ad ogni modo arrivo al dunque: sto uscendo pazza con la mia mini Cooper D. Qualche tempo fa ha mostrato un problema di discontinuità in fase di accelerazione: intorno ai 2000 giri la macchina aveva dei vuoti a "singhiozzo" e questo faceva subentrare la sicurezza motore, si accendeva una spia arancione e depotenziava la macchina, continuando a camminare diventava rossa ed imponeva l'arresto del veicolo. Non ricordo come e perché ma questo problema è sparito per qualche tempo. Ora, da quest'estate la mini è tornata a singhiozzare, non sempre si accende la spia, peraltro a volte più che singhiozzi sembrano veri e propri strattoni. Ho già cambiato filtro motore e tubo carburante, ho anche provato ad aggiungere additivo pensando potesse dipendere da gasolio sporco ma nulla, il problema si ripresenta. Non so se sia utile ma la macchina ha percorso 125mila km. qualcuno mi può aiutare? Ho letto alcune discussioni in cui si parla di sensori, di cosa si tratta?
  11. Ciao a tutti, eccoci con un nuovo probla alla mia MINI S r56 LCI....in occasione dei 10.000km trascorsi dall'ultimo tagliando decido di chiedere in BMW se a 104.000km ci fosse un tagliando che andasse a toccare altre parti dell'auto e di conseguenza che facesse lievitare i costi...mi rispondono che a quei km sono soliti sistituire anche le candele.....totale tagliando quindi sui 500€....sti cazzi....quello normale costa sui 220....ora per 4 candele non mi è sembrato il caso....mi informo e prendo io tutto il necessario e lo porto dal mio meccanico di fiducia.....olio bmw 5w30...candele NGK ILZKBR7B8DG LASER IRIDIUM 4x IGNITION SPARK...kit pulizia BMC perchè ho il filtro JCW....poi filtro carburante, olio e polline lo ha messo lui...premetto che la macchina aveva una piccola perdita e in quell'occasione visto che c'ero gliene ho parlato e mi ha detto che come prima cosa cambiavamo la guarnizione della coppa dell'olio...sostituita...ritiro la macchina..giorno dopo nel box trovo la solita macchietta..quindi non era la guarnizione...dopo circa 300km mi esce spia motore con messaggio AUMENTO EMISSIONI....gliela porto per diagnosi e mi compare INVECCHIAMENTO INIETTORI..ADATTAMENTO NON PLAUSIBILE...ADATTAMENTO MISCELA E AUMENTO EMISSIONI......per la questione perdita mi dice che potrebbe essere il paraolio albero motore lato cambio.....gli ricordo che ho cambiato da poco pompa alta pressione e kit frizione volano e lui mi dice che solitamente visto che smonti mezza macchina lo sostituiscono il paraolio.....per il resto gli sembrano errori strani...la macchina attualmente non ha alcuna perdita di potenza....AH CMQ SENTO UN CATTIVO ODORE USCIRE DALLO SCARICO.....boooooo voi che dite???...grazie
  12. Salve mi presento mi chiamo Daniele e sono il fiero proprietario di una cooper s r53 checkmate. Volevo sapere al di fuori della puleggia cosa posso cambiare per avere qualche cavallo in più "escluso marmitta "gia sostituita con una monopancia in titanio" e filtro aria? Grazie mille in anticipo.
  13. Buongiorno a tutti, Io ho una mini cooper s cabrio del 2008 (r52) e qualche giorno fa mi è successo una cosa stranissima. Andando ad un velocità di 60-70 km/h la macchina improvvisamente ha perso potenza, non superava i 2000 giri, si sono accese spia motore e spia EML e per concludere la macchina sembrava andasse a tre...Spengo e riaccendo la macchina, le spie si spengono e la macchina riparte tranquillamente. Mi sono accorto che ogni volta che accendo l'aria condizionata o anche semplicemente la ventola, immediamente, la macchina mi fa questo scherzo. Decido quindi di portarla dal meccanico di fiducia, al quale spiego quanto sopra. Fa una diagnostica ed esce fuori errore 1685 ovvero problema al gruppo farfallato. Il mio meccanico non era molto convinto che fosse quello la causa del problema visto che lo fa solo quando accendo l' aria condizionata (o ventola). Prima di spendere soldi a cambiare il gruppo farfallato volevo capire se a qualcuno di voi è mai capitata una cosa del genere? E' veramente il gruppo farfallato la causa del problema? Grazie in anticipo per l'attenzione
  14. Ciao a tutto, oggi mi è arrivata la lettera per la sostituzione dei gusci superiori dell'albero motore. In sostanza se non ha fatto danni si sostituiscono, se no cambiano direttamente motore. Domani vado per l'appuntamento è poi vi dico....comunque dovevo fare il tagliando....me lo fanno gratis o addirittura mi cambiano motore Questo problema dovrebbe riguardare le 2014. Ciao
  15. Ciao a tutti, vendo un litro di Olio Mobil1 New Life 0W-40. Ne ho acquistato un litro in più per sicurezza, acquistato a gennaio 2018. E' sigillato e in perfette condizioni. Prezzo 10€. Disponibilissimo per il ritiro in loco oppure per la spedizione senza problemi
  16. Ciao a tutti, mi sono appena iscritto quindi scusate se sono un po' imbranato. Allora, ho una MINI Cooper SD R56 di metà 2012 ed è da un po di tempo che si comporta in maniera strana... A volte, senza un apparente motivo, la macchina dopo pochi KM che è accesa incupisce il sound del motore (il che è anche piacevole) pero' questo provoca uno strappo che si manifesta in avanzamento da ferma (ha il cambio automatico). Praticamente mollando il piede dal freno, oppure sfiorandolo leggermente, la macchina avanza a singhiozzo (senza che si spenga ne che i giri subiscano una variazione), come detto il sound generale della macchina diventa più cupo rispetto al normale, anche in accelerazione. Quando si verifica questo nel momento in cui spengo il motore immediatamente parte la ventola, che a volte gira per pochissimo, altre anche per 10 min. Allora, questo "problema" lo ha sempre avuto, da 2 anni a questa parte che la possiedo, solo che ultimamente, quando la ventola si mette in azione a veicolo fermo, si sente come un odore di cera bruciata (un po come dopo che si spegne una candela) e aprendo il cofano sembra che arrivi dalla parte tra i tergicristalli e la testata del motore (allego la foto). Per quanto riguarda l'utilizzo, le tiro spesso il collo, sono uno dal piedino pesante 7 giorni su 7 e regolarmente capita di tirarla molto anche in autostrada, quindi escluderei intasamenti al Fap. Ne ho parlato più volte con i meccanici ma loro mi hanno sempre risposto picche, che con loro non l'ha mai fatto, che hanno controllato ed è tutto ok. A voi è mai capitato qualcosa di simile? più che altro ora mi inizio a preoccupare per l'odore che sto sentendo nelle ultime volte, e non vorrei che siano i sintomi per qualche cosa che se si rompe è un bel danno. Help meee.... Grazie a tutti.
  17. Ciao a tutti, spero di non aver creato un post doppio ma non ne ho trovati altri con questo mio quesito. Vorrei sapere se qualcuno di voi sa se ci sono delle differenze tra il motore 1.6 della oneD da 90cv e della cooperD da 112cv , se magari cambia solo qualcosa a livello mappatura, a livello turbo, o a qualunque altra cosa. grazie a chi mi sa rispondere. ciao!!
  18. Ciao a tutti, oggi mi è caduto l'apricancello sotto la Mini e quando mi sono chinato per prenderlo ho notato sul fondo dell'auto una grossa macchia scura (sembra recente da quanto è scura). Diciamo che si trovo all'altezza dei sedili anteriori (più o meno) sia a destra che a sinistra della linea di scarico. Sono passato al volo dal mio meccanico, abbiamo messo l'auto sulla buca ed ispezionata. La macchia è asciuttissima, intorno non c'è unto. Non abbiamo fatto in tempo a togliere la protezione ma girando intorno e dietro col dito non c'è traccia di perdita. In garage mai trovato nessuna macchia. L'auto è una Cooper S automatica, ha 10'000km tondi, comprata nuova a Marzo ed il livello dell'olio è al massimo. Può essere eventualmente qualche perdita dal cambio ? Non ha nessun problema se non, a volte, qualche strattone inserendo la retro. Magari quella macchia è lì da sempre ed è cera che è colata o altro però avete opinioni in merito ? Il resto del fondo presenta qualche macchia più chiara qua e là ma penso dovuta all'ultima pioggia. Allego due foto. Foto 1 lato passeggero, foto 2 lato guidatore Grazie!
  19. Ciao a tutti, è la mia prima discussione. Qualche giorno fa in montagna ho fatto qualche freno a mano con la mia jcw f56 cambio automatico ed è da un po’ di giorni che sento uno strano odore provenire dalle bocchette dell’aria, sembra sapere di frizione bruciata... non mi da neanche tutta la potenza disponibile, sembra vada a 190cv dal computer di bordo, a 231 ci arriva a fatica. può essere che il convertitore di coppia sia andato a put***e con qualche freno a mano?! Con soli 15k km è possibile?!
  20. Ciao colleghi, ho un problema ormai già da un paio di settimane. Cercherò di essere breve e conciso. Mini Cooper s R56 11/2010, 135kw, acquistata completamente originale. Appena presa ho montato TUBO CENTRALE SILENZIATO, FILTRO JCW ma non ho mai RIMAPPATO O ALTRO La macchina ha un problema di tipo frizione volano (ma già lo sapevo durante l'acquisto). La batteria, se sto a motore spento con radio accesa mi dice LA BATTERIA SI SCARICA ECCESSIVAMENTE. Dopo 9.000,00km mi si è rotto il gruppo pompa termostato...sostituito da meccanico di fiducia (NON HO REGISTRATO/AGGIORNATO LA CENTRALINA)....faccio altro 500,00km e iniziano le spie di IRREGOLARITA' MOTORE E EMISSIONI......vado di nuovo dal meccanico in seduta stante fa la diagnosi ed esce un problema pompa benzina...lui mi dice magari stai spesso in riserva (VERO) e quindi pesca male o c'è aria...usala un pò e vediamo...vado a casa faccio il pieno e sparisce tutto. Due giorni dopo (ancora col pieno) mi si accende la spia solo EMISSIONI INQUINANTI....spengo riaccendo e sparisce tutto. Mi trovo in super-strada in sesta schiaccio a fondo e la macchina inizia a vibrare...mi si accende la spia del motore ma questa volta il messaggio è qualcosa tipo IRREGOLARITA' MOTORE-RIDURRE VELOCITA' E NON SOLLECITARE IL MOTOTE PER NON ROMPERE IL CATALIZZATORE...scalo ed anche a marce basse fa o stesso..come se andasse a 3....purtroppo il messaggio è andato via subito e non lo trovo più nel check....spengo la macchina, riaccendo e mi da solo errore emissioni... Il mio meccanio oggi l'ha provata e dice che va bene....BMW mi ha detto che hanno posto dal 25/11 in poi....ma vorrei almeno capire se è mai successo a qualcuno. Secondo voi può essere una questione di aggiornamento software o centralina???? aiutoooooooo!!!!! grazie
  21. Ciao a tutti, mi chiamo Lorenzo e come ho già detto in presentazione ho da poco acquistato una cooper s usata (r55). Inizialmente ho avuto una sfortuna terribile che mi ha distrutto il blocco motore il giorno dopo l'acquisto... la fortuna è che ora verrà montato tutto nuovo, non rigenerato, nuovo in garanzia ufficiale 2 anni, con turbina, distribuzione e frizione. Ho letto sul forum di consigli x l'olio, le candele, modifiche su kat e miscela magra, ma secondo voi come lo inizio questo motore nuovo? Standard come da libretto o parto con gli update? Vi prego, illuminatemi!! Sto già patendo da oltre un mese senza auto, vorrei avere meno problemi possibili quando sarà pronta come nuova (anche se centra molto la fortuna) Grazie a tutti
  22. Salve a tutti, oggi ho provato ad accendere la mia mini cooper d che è 1600 turbodiesel, ed è comparsa una spia gialla del motore. Ho levato la chiave e alla seconda volta è partita normalmente levandosi anche la spia. Mi è successa anche un'altra volta lo stesso giorno ma solo quando la accendo. Poi sparisce sempre. Qualcuno mi potrebbe aiutare a capire come mai? Sono abbastanza disperata. Grazie
  23. Salve a tutti non so dove sbattere la testa è da un paio di mesi che la mia MINI ONE D del 2006 ha iniziato a darmi delle noie, ovvero quando la vado ad accendere sia a motore caldo che freddo non riesce ad accendersi ovvero i giri del motore si fermano sui 600/700 per poi crollare e spegnersi del tutto questo per 5 o 6 volte di seguito fino a quando non si avvia del tutto tenendo bene i giri e il gas. Premetto che poi durante la marcia non da nessunissimo problema sono gia stato in un officina e dopo averci studiato molto il meccanico mi a detto che è sicuramente un guasto alla valvola EGR. è possibile? a qualcuno di voi è gia capitato lo stesso problema? la macchina ha circa 140000 Km
  24. Ciao a tutti, Oggi ho notato alla mia mini r53 un rumore forte molto strano che proviene dalla parte sinistra del motore in alto (la parte dove sta la cinghia della puleggia dei accessori). Accelerando si sente ancora più forte come se la catena tocasse qualcosa.Il rumore sembra che proviene dal alto e che si estenda verso il compressore. Ho fatto anche un video che trovate in seguito. Sapreste dirmi di cosa si tratta? Sono molto preoccupato. Vi ringrazio in anticipo. La Mini ha quasi 140.000 km VID_20161119_163323.mp4
  25. Ciao a tutti, appena acquistata mini s r56 del luglio 2007 con motore rifatto già due volte (l'ultima 28k km fa) tutto in bmw e ancora in garanzia fino a 02/2018. per sicurezza (auto presa da un concessionario e dopo la fattura del rifacimento motore non erano presenti altri interventi in bmw) ho fatto effettuare sempre in bmw un cambio olio, filtro olio e filtro aria. L'hanno vista e secondo loro l'auto sta bene (hanno solo detto che gli iniettori sono un pò stanchi !! ). Visti tutti i problemi che hanno queste mini r56, volevo chiedevi quali interventi mi consigliate per evitare altre rotture tipo motore ecc. Per essere precisi la macchina ha tagliandi bmw per oltre 12 mila euro !! Negli anni è stato rifatto tutto : cambio, frizione completa pompa alta pressione, distribuzione completa, impianto di raffreddamento ecc. !! Non so se ho fatto bene ma l'ho scelta proprio per questo !!! ditemi che non sono un pazzo !!! Ora, anche spendendoci ancora qualcosa sopra sarei disposto a fare quanto necessario per renderla affidabile ma non sono un meccanico!! Mi piace da matti e vorrei usarla senza ansie di rimanere per strada !! grazie per tutti i suggerimenti che mi darete
×
×
  • Create New...