Jump to content
NOVITA' 2020
Guest PACO89

cambio pastiglie e sensori

Recommended Posts

Guest PACO89

salve ragazzi.ho effettuato il cambio delle pastiglie e dei sensori in un officina senza computer collegato alla macchina.gengilmente mi dite il modo per spegnere la spia service macchina rossa sul ponte e spia rossa pasticche grazieee

Share this post


Link to post
Share on other sites

È un po difficile da spiegare se vai su youtube c'e un video.. Nn posso nemmeno inviarti il link sto con iphone.. Cmq scrivi spia service mini cooper e ti dovrebbe uscire.. Si fa tutto con il tasticino del reset dei km..

Share this post


Link to post
Share on other sites

Io ho comprato oggi le paste ant. con sensori per la mia R57 S.

150€ le paste e 30€ il sensore. Totale 180€.

Share this post


Link to post
Share on other sites

Io i sensori li ho staccati...ahahah sono attaccatti agli altri tubi con le fascette così risolvo il problema alla base...tanto basta chinare la testa e si vede se i freni sono usurati. :naughty:

Share this post


Link to post
Share on other sites

Io i sensori li ho staccati...ahahah sono attaccatti agli altri tubi con le fascette così risolvo il problema alla base...tanto basta chinare la testa e si vede se i freni sono usurati. :naughty:

Share this post


Link to post
Share on other sites

Allora i sensori sono 2 uno ant e uno post. Staccarli nel senso toglierli non puoi perche seno ti da errore...allora cosa fai li stacchi dal freno e con una fascetta li leghi dove non danno fastidio...poi nel computer di bordo cmq ti si scaleranno i km a livello freni perche si vede che se anche il sensore non si consuma la minella è stata impostata così...allora ogni tanto resterò i sensori e sei easy.

Nel pratico: io gli ho staccati che avevo piu o meno 10000 km ancora di pastiglie quando vedo che arrivano vicino ai 3000 resetto il dato dei freni ant o post e sono tranquillo.

Share this post


Link to post
Share on other sites

a me proprio non mi da niente...cioè è rimasto freni anteriori 16000 e posteriori 18000....non resetto mai e neanche scendono i vadore dei km....

Edited by cristian89

Share this post


Link to post
Share on other sites

di nulla mi serbra ke lo devi fare a macchina spenta devi inserire solo la chiave

Share this post


Link to post
Share on other sites

In effetti il sensore è un po farlocco.

A me diceva di cambiare le pasticche, le ho comprate le ho fatte cambiare e il meccanico mi ha detto che altri 5000km buoni buoni ce l'avrei fatti.

Share this post


Link to post
Share on other sites

Invece in Bmw non vedono l ora che uno vada li con le spie accese x inchiappettarti cambiandoti i freni

Io non guardo più le spie dei freni ti rubano almeno 3/4000 km tutte le volte

Share this post


Link to post
Share on other sites

Io ho sostituito le pastiglie 7000 km fa, resettato errore da bc km, e tutto ok... ora come per magia mi da nuovamente l’anomalia freni post da sostituire pastiglie,, ho provato a fare il reset ma il messaggio è RESET FALLITO. Come posso risolvere??

Share this post


Link to post
Share on other sites
18 minuti fa, Mini77 dice:

Io ho sostituito le pastiglie 7000 km fa, resettato errore da bc km, e tutto ok... ora come per magia mi da nuovamente l’anomalia freni post da sostituire pastiglie,, ho provato a fare il reset ma il messaggio è RESET FALLITO. Come posso risolvere??

Scusa ma insieme alle pasticche, il sensore del consumo lo avevi cambiato ?

#2

  34_2178.jpg  B0063256.jpg

 

Share this post


Link to post
Share on other sites
2 ore fa, wwleone dice:

Scusa ma insieme alle pasticche, il sensore del consumo lo avevi cambiato 

2 ore fa, wwleone dice:

 

34_2178.jpg  B0063256.jpg

 

Si sì stato sostituito, per 7000km non ho avuto nessun problema.. il problema è sopraggiunto solo ora!! 

Share this post


Link to post
Share on other sites

Allora o è 1 problema momentaneo oppure si è  rotto il sensore. Trattasi sempre dello stesso avviso ? Oppure segnale l'altro asse.

Share this post


Link to post
Share on other sites
8 ore fa, wwleone dice:

Allora o è 1 problema momentaneo oppure si è  rotto il sensore. Trattasi sempre dello stesso avviso ? Oppure segnale l'altro asse.

Sempre dell’asse posteriore!!

Share this post


Link to post
Share on other sites
8 ore fa, Mini77 dice:

Sempre dell’asse posteriore!!

Allora, forse, sensore rotto ?!?!

  • Like 1

Share this post


Link to post
Share on other sites

E' successo anche a me, ho fatto sostituire le pastiglie anteriori mentre che facevo installare i tubi in treccia, ho provato ad azzerare il service freni anteriori ma non me lo lascia fare 

Il meccanico mi ha detto che il sensore era integro e che nonostante il cdb marcasse 2500 km all'usura, di ferodo ce n'era ancora per fare molti più km

A sto punto credo che proverò ad escludere il sensore, se non ho capito male bisogna tagliare i fili poco prima del pezzo che va sulle pastiglie ed unirli per metterli in corto

Edited by dagon

Share this post


Link to post
Share on other sites

×
×
  • Create New...