Jump to content
The_poser

Problema liquido radiatore

Recommended Posts

Buonasera a tutti, ho un problema con il liquido radiatore, in 3 mila km è sceso da max a min, qualcuno sa se le r56 S hanno problemi con la vaschetta? 

Share this post


Link to post
Share on other sites

Molte auto hanno problemi con la vaschetta o con il tappo o con il termostato. Controlla che non ci sia un piccola perdita guardando da sotto (il liquido è colorato).

Share this post


Link to post
Share on other sites
9 minuti fa, wwleone ha scritto:

Molte auto hanno problemi con la vaschetta o con il tappo o con il termostato. Controlla che non ci sia un piccola perdita guardando da sotto (il liquido è colorato).

No perdite non ne vedo, ed escluderei pompa acqua termostato e guarnizione testata perché le ho fatte circa 15 mila km fa, però ho notato delle venature sulla vaschetta 

Share this post


Link to post
Share on other sites
7 minuti fa, The_poser ha scritto:

No perdite non ne vedo, ed escluderei pompa acqua termostato e guarnizione testata perché le ho fatte circa 15 mila km fa, però ho notato delle venature sulla vaschetta 

Io proverei a cambiare il tappo se non riesci a capire che sia la vaschetta, e poi passerei a quella. Prova a mettere su il calore del motore e controlla che non sfiati quando è in pressione.

Share this post


Link to post
Share on other sites

Ciao...

pompa e termostato son stati sostituiti 15.000  km fa ma possono nascere difettosi

difficile ma puo’ capitare+k il termostato il paraolio della pompa.

una prova sicura che puoi fare e’:

usi l’auto e la fai andare in temperatura fin quando non apre il termostato che senti la ventola partire.

quando senti la ventola apri il cofano,a motore acceso,e controlli bene il tutto

vaschetta

tappo

ecc...

facendo cosi’ l’impianto e’ in piena pressione con termostato aperto e hai il max del flusso del liquido

la perdita magari la trovi cosi’ facendo

altro consiglio,se cosi’ non trovi la perdita,se l’auto viene lasciata in garage,metti un cartone sotto il motore,se c’e’ una perdita ti bagna il cartone.

controlla anche il radiatore magari una sassata l’ha crepato leggernente,ma troveresti il paraurti o la calandra mqcchiata

facci sapere

Edited by Steven

Share this post


Link to post
Share on other sites

Ok grazie, comunque ho pensato anche che lunedì passo direttamente dal meccanico e faccio mettere l'impianto in pressione, comunque non la lascio in garage, domani proverò con il metodo della ventola attaccata. Grazie @Steven e @wwleone

Share this post


Link to post
Share on other sites

Buongiorno ragazzi, aggiornamento: vaschetta leggermente crepata che con le alte temperature tende a far evaporare il liquido

Share this post


Link to post
Share on other sites

Scrivo qui per non aprire un altra discussione: dato che propio questa mattina mi si è fulminata una lampadina sulle posizioni vorrei un consiglio su quali mettere così da abbinarle agli xenon, avevo pensato 6000k e soprattutto che non mi segnalino l'errore, grazie a tutti 

Share this post


Link to post
Share on other sites

×