Jump to content
ChriJr11

Vibrazione sterzo mini cooper modificata

Recommended Posts

Ciao a tutti sono possessore di una mini cooper seven 1.6 115cv che non sono piu 115cv ma 135/140cv. Monta un kit aspirazione, uno scarico completo ragazzon, albero a camme Marelli, e ho fatto rimappare la centralina. Il problema è che la frizione vecchia è andata era rinforzata la macchina ha 195mila km comunque ha una bella spinta poi la tiro a limitatore spesso e volentieri e quindi si è consumata, comunque cambiato la frizione perché slittava mi ridanno la macchina la vado a provare una bomba prima seconda terza a limitatore metto la 4 a 170kmh con tutta la coppia sento tremare lo sterzo e la parte anteriore in un secondo momento ho focalizzato fosse la destra, comunque come se le gomme e lo sterzostessero per staccarsi allora decelero scalo in terza rispingo tutto e continua a vibrare sempre ad alti giri come a che e sono andato tranquillo poi fin qua ok. Vado dal meccanico gli spiego prova e tutto mi fa con la frizione nuova scarica troppa Potenza sul semiasse anteriore prima non era nuovissima la frizione strillava un pò di più ma non scaricava tutto attutiva il fatto che fosse un pò consumata e non tremava niente mentre, a me pare strano che andava meglio prima che adesso un altro pò, comunque cambia posizione 3 volte al giunto e niente nel caso non lo avesse messo nel segno bene ha detto ma sempre trema ad alta coppia , il fatto è che le gomme hanno 2000km prima montava rum flat avanti e ragazzon dietro adesso monta 4 Continental generic il cerchio è 17 ma è andata sempre una bomba il fatto è che tutto c'ho lo fa a frizione appena cambiata che cosa puo essere? Equilibratura e gomme ovalizzate escluso, giunto omocinetico lui dice che sta apposto quindi o è il semiasse destro o un cuscinetto sempre destro perché il forte tremore viene dalla ruota a destra. Infine lo so che mi sono dilungato ma dovevo spiegare al meglio perche la differenza tra cambiare un cuscinetto o un giunto o un semiasse e notevole, comuqnue quando arrivi verso fine corsa dello sterzo a destra fà un rumore tipo cigolio che ha sempre fatto da quando ce l'ho ma il meccanico non se ne è mai accorto non gli sarà mai capitato di arrivare a fine corsa dello sterzo per sterzare verso destra lo dico perché può essere il giunto che mi sta facendo dannare è inutile che lui ha cambiato pozione 3 volte se questo giunto fà così non so più che fare se voi siete più esperti o vi e capitato di darmi un consiglio. Grazie mille in anticipo attendo risposte con ansia 

Share this post


Link to post
Share on other sites

Punteggiatura, questa sconosciuta :53:

Ci ho messo una vita a cercare di capire cosa hai scritto.

  • Like 1

Share this post


Link to post
Share on other sites
8 minuti fa, cippy ha scritto:

Punteggiatura, questa sconosciuta :53:

Ci ho messo una vita a cercare di capire cosa hai scritto.

😂😂😂😂👍

Share this post


Link to post
Share on other sites
3 ore fa, cippy ha scritto:

Punteggiatura, questa sconosciuta :53:

Ci ho messo una vita a cercare di capire cosa hai scritto.

Però non ho visto risposte

Share this post


Link to post
Share on other sites
1 ora fa, ChriJr11 ha scritto:

Però non ho visto risposte

Se qualcuno saprò aiutarti lo farà.

Però te lo dico per esperienza, scrivendo così la maggior parte della gente si ferma alla seconda riga e poi passa oltre, perchè è veramente difficile da leggere e capire.

  • Like 1

Share this post


Link to post
Share on other sites

Io sono arrivato a 170 di qualcosa poi mi sono perso... Di che cosa stavamo parlando? 

Share this post


Link to post
Share on other sites

A parte gli scherzi, non riesco a capire la domanda per cercare di darti un consiglio.. 

Share this post


Link to post
Share on other sites
4 ore fa, MF4 ha scritto:

A parte gli scherzi, non riesco a capire la domanda per cercare di darti un consiglio.. 

Trema la parte anteriore della macchina e lo sterzo quando la macchina scaricà la Potenza ho capito da solo che è il semiasse sono stato ore e ore a cercare , cè se uno chiede una cosa bene o male si capiva mancava qualche virgola però va bene così 

14 ore fa, cippy ha scritto:

Punteggiatura, questa sconosciuta :53:

Ci ho messo una vita a cercare di capire cosa hai scritto.

Però non ho visto risposte

Share this post


Link to post
Share on other sites
5 ore fa, MF4 ha scritto:

Io sono arrivato a 170 di qualcosa poi mi sono perso... Di che cosa stavamo parlando? 

Ho visto che sei anche di latina o provincia io anche di latina come fai a non capirmi ahahah

Share this post


Link to post
Share on other sites
8 ore fa, ChriJr11 ha scritto:

Ho visto che sei anche di latina o provincia io anche di latina come fai a non capirmi ahahah

Non la prendere come un'offesa, può succedere che quando si comincia a leggere un messaggio molto lungo dopo un po, si perde il senso del discorso...

Comunque è normale che aumentando la potenza e la coppia della macchina il sistema di trasmissione venga sollecitato maggiormente però mi sembra strano che un incremento del 20% circa crei di questi problemi, dovremmo comunque essere nel range di tolleranza progettuale... 😐

Share this post


Link to post
Share on other sites
13 ore fa, MF4 ha scritto:

Non la prendere come un'offesa, può succedere che quando si comincia a leggere un messaggio molto lungo dopo un po, si perde il senso del discorso...

Comunque è normale che aumentando la potenza e la coppia della macchina il sistema di trasmissione venga sollecitato maggiormente però mi sembra strano che un incremento del 20% circa crei di questi problemi, dovremmo comunque essere nel range di tolleranza progettuale... 😐

La macchina ha 190mila kilometri penso che ha resistito pure abbastanza quel semiasse ahahahaha

Share this post


Link to post
Share on other sites

Buonasera riscrivo il post non essendo riuscito a risolvere il problema. Ho una mini cooper 1.6 a benzina 2006 con le seguenti modifiche:albero a camme Marelli, scarico completo ragazzon, kit aspirazione e centralina rimappata, cambiata la frizione poche settimane fà con un hp3 200mm 18 cave è sorto un problema. La macchina trema anteriormente e anche lo sterzo, ho fatto controllare convergenza equilibratura le gomme hanno 2000km sono Continental generic,successivamente ho fatto cambiare il semiasse completo destro skf e neanche con questo è stato risolto il problema , il giunto omocinetico a sinistra è stato cambiato 10mila km fà quindi in semiasse è tutto nuovo tranne tripolide sinistro. Quindi sto spendendo un sacco di soldi senza risolvere il problema è un incubo se qualcuno più esperto può aiutarmi grazie

Share this post


Link to post
Share on other sites

@ChriJr11 È inutile aprire nuove discussioni per lo stesso problema. Continua su questa.

  • Like 1

Share this post


Link to post
Share on other sites
7 ore fa, wwleone ha scritto:

@ChriJr11 È inutile aprire nuove discussioni per lo stesso problema. Continua su questa.

Non si capiva bene hanno detto gli utenti e l'ho riscritta meglio con aggiornamenti inclusi

Share this post


Link to post
Share on other sites
1 ora fa, ChriJr11 ha scritto:

Non si capiva bene hanno detto gli utenti e l'ho riscritta meglio con aggiornamenti inclusi

OK. Purtroppo a distanza è difficile dare pareri o consigli.

Hai scritto di aver cambiato da poco la frizione... posso ipotizzare che potrebbe essere questo il problema ma, riferendomi, a distanza è quasi impossibile fare diagnosi. 

Dovresti cercare qualcuno che si occupa di assetti extra.

Share this post


Link to post
Share on other sites
4 minuti fa, wwleone ha scritto:

OK. Purtroppo a distanza è difficile dare pareri o consigli.

Hai scritto di aver cambiato da poco la frizione... posso ipotizzare che potrebbe essere questo il problema ma, riferendomi, a distanza è quasi impossibile fare diagnosi. 

Dovresti cercare qualcuno che si occupa di assetti extra.

La frizione l'ho cambiata perché in accelerazione o in cambio marcia slittava non è che è il volano il problema? L'ho bruciato perché non è che l'ho cambiata subito ci ho camminato un pò, quando slittava appena acceleravo ogni marcia allora l'ho cambiata

Share this post


Link to post
Share on other sites

×
×
  • Create New...