Jump to content
DesmondMiniCooperS

Perdita dal cambio, olio ovunque

Recommended Posts

Buonasera a tutti, chiedo scusa perché mi ha caricato uno dei due video erroneamente e non si vede, ma uno è buono. Oggi ho fatto il cambio olio, ma quando mi sono infilato sotto ho notato subito imbrattamenti di olio diffusi un po’ dappertutto. Poi ho ripulito con un po’ di stracci e a cambio olio finito sono andato a fare un giro breve. Tornato dal giro mi sono infilato nuovamente sotto e ho notato quello che ho ripreso nel video. Quello se non sbaglio è il cambio giusto? L’auto è una mini countryman cooper s all4 automatica del 2012 con 143000 km. Può essere qualche guarnizione andata? C’e Un modo per controllare il livello olio del cambio se mi confermate che è quello che perde?

Share this post


Link to post
Share on other sites

Ciao

dsl video non si capisce molto quindi non so dirti molto ma a me sembra che la perdita derivi dall’alto e scenda verso il basso...

cosi’ su 2 piedi ti direi di controllar bene che non perda olio dalla turbina...

purtroppo dal video non si capisce bene.

Poi non ho ben capito che tipo di intervento hai effettuato.

cambio olio motore o olio cambio?

perche’ il cambio dell’olio sull’automatico mini non si fa cosi’ facilmente,e’ un operazione un po’ complessa

comunque con il motore frontale il cambio sta a dx.

Share this post


Link to post
Share on other sites
26 minuti fa, Steven ha scritto:

Ciao

dsl video non si capisce molto quindi non so dirti molto ma a me sembra che la perdita derivi dall’alto e scenda verso il basso...

cosi’ su 2 piedi ti direi di controllar bene che non perda olio dalla turbina...

purtroppo dal video non si capisce bene.

Poi non ho ben capito che tipo di intervento hai effettuato.

cambio olio motore o olio cambio?

perche’ il cambio dell’olio sull’automatico mini non si fa cosi’ facilmente,e’ un operazione un po’ complessa

comunque con il motore frontale il cambio sta a dx.

Ciao ovviamente parlavo del cambio olio motore.. e abbassandomi per aprire il tappo della coppa mi sono reso conto che c’era un po’ tutto quanto lì sotto imbrattato di olio... ho controllato dall’alto e non vedo perdite, mi sembra proprio che parta tutto dal basso... se tu noti nel video che ho messo fai attenzione nella parte centrale dello schermo vedrai chiaramente un po’ di sfiato( lo noti dalle bolle che fa la gocciolina di olio)

Share this post


Link to post
Share on other sites

Tieni presente che la ripresa è fatta da davanti, la coppa olio motore ce l’ho a sinistra,(a fine video arretro e si vede meglio il tutto) quindi mi sento di dire che la perdita la vedo proprio dove finisce il corpo del cambio automatico e dove c’e l’unione col corpo motore credo.  Non ho mai visto pozze per terra, il che mi fa pensare che la perdita non sia così importante, altrimenti avrei già avuto problemi, ma qualcosa che perde è evidente che c’è 

Share this post


Link to post
Share on other sites

Ora che mi hai spiegato come hai fatto la ripresa mi e'+chiaro....

Comunque si,sembrerebbe perda da dove dici tu,infatti come hai fatto ben notare si vedono le bolle da dove fuoriesce l'olio... 

Domanda,l'auto va bene?

Non slitta la frizione?

Perche' tra il carter cambio e motore non ci sono guarnizioni ma solo un paraolio lato motore e uno lato frizione

E deduco sia uno dei 2 lesionato.

Portala immediatamente da un meccanico competente e falla vedere subito.

E dato I km,se il problema e' quello k penso io,va cmq sfilato il cambio e ti conviene sostituire

Frizione

Volano

E fare un cambio olio cambio con relativo filtro e pulizia di tutto l'impianto

Share this post


Link to post
Share on other sites

La macchina va bene! È quella la cosa strana, secondo me ha iniziato da poco a perdere.. me ne sarei accorto prima altrimenti.. 

periodo nero.. il mese scorso la pompa alta pressione, ora sta perdita..  

Ieri tra l’altro ho fatto una diagnosi con carly e mi dava 2 errori: 

super knocking: iniection shutdown

super knocking cylinder 2: iniection shutdown

che roba è?? Mi devo preoccupare? Super battito di testa dovuto a cosa? Pompaxalta prsssione cambiata e va bene.. bo..

Share this post


Link to post
Share on other sites

Portala in bmw a farla vedere x bene prima k fai danni seri.

Fagli fare un checkup conpleto di tutto!!!!

Share this post


Link to post
Share on other sites

Aggiornamento sulla perdita: non è olio del cambio ma olio motore, il mio meccanico l’ha messa sul ponte e si notano delle goccioline di olio che però è difficile indicare da dove provengano. Guardando dall’alto non si vedono perdite, hanno analizzato attentamente dal cofano ed è tutto asciutto, mentre da sotto si vede un po’ di imbrattamento un po’ ovunque attorno alla coppa, quindi il primo intervento da fare sarebbe quello di ripristinare la guarnizione della coppa olio motore. Comunque essendo una perdita localizzata dalla parte bassa del motore, da cosa può derivare? Andando per esclusione escludo coperchio punterie, guarnizione filtro, guarnizione scambiatore di calore perché se fosse una di queste cose si noterebbe un po’ di olio anche controllando attentamente dal cofano, invece essendoci olio solo sotto la macchina propendo per la guarnizione della coppa. 

Share this post


Link to post
Share on other sites

Ciao...

Se fosse la guarnizione della coppa avresti la perdita localizzata li attorno alla coppa

Noterestianche tutto lo sporco appiccicato li da dove perde

Ma sopratutto non avresti quelle strane bolle "d'aria" tra motore e carter del cambio....

Io come ti dicevo ho paura sia il paraolio dell'albero motore ma x scoprirlo va sfilato il cambio.

Scusami se ti chiedo cio' che sto x fare,non voglio mettere in dubbio la tua manualita' ma puo' capitare a chiunque.

Quando hai fatto il cambio olio non e' che casualmente ti e' andato+olio del dovuto nel motore?

Perche' se si esagera mettendo troppo olio nel motore il rischio e' k cedano I paraoli...

E casualmente la perdita l'hai notata dopo questo intervento.

Scusami ancora ma non avendo fatto io il lavoro e dal video che hai postato mi puzza di paraolio motore a me.

Spero fortemente di sbagliarmi...!!!!

Share this post


Link to post
Share on other sites

No no ti assicuro me ne sono accorto ancor prima di aprire il tappo di scolo della coppa quindi ancora non avevo messo l’olio nuovo. Poi non è la prima volta che lo faccio, so che ci van dentro 4,2 litri ma io sto sempre un pelo indietro  per evitare il troppo olio.

comunque nel video si vedono quelle bollicine, ma poi abbiamo pulito tutto lì sotto e l’olio ti assicuro che non esce da lì, quelle sono goccioline che vengono da qualche altra parte, oggi ho chiamato la bmw, prenderò appuntamento x andare a farla vedere e farmi dare un preventivo almeno

Share this post


Link to post
Share on other sites

Scusami,avevo capito la perdita fosse uscita dopo il tuo intervento.

Purtroppo non ti resta che portarla in bmw che conosco sicuramente meglio di tutti le varie "problematiche" delle nostre mini...

Speriamo non sia nulla di grave.

Share this post


Link to post
Share on other sites

Fai controllare la guarnizione della pompa di depressione (servofreno) sicuramente è lei, secondo la legge di gravità l’olio cola dall alto verso il basso😂 e te lo ritrovi che sgocciola da sotto il cambio, 

Edited by The_poser

Share this post


Link to post
Share on other sites
Il 11/9/2019 Alle 07:40, DesmondMiniCooperS ha scritto:

La macchina va bene! È quella la cosa strana, secondo me ha iniziato da poco a perdere.. me ne sarei accorto prima altrimenti.. 

periodo nero.. il mese scorso la pompa alta pressione, ora sta perdita..  

Ieri tra l’altro ho fatto una diagnosi con carly e mi dava 2 errori: 

super knocking: iniection shutdown

super knocking cylinder 2: iniection shutdown

che roba è?? Mi devo preoccupare? Super battito di testa dovuto a cosa? Pompaxalta prsssione cambiata e va bene.. bo..

Per il super battito è sicuramente la benzina allungata, cambia benzinaio, anche a me capitava ogni tanto  che mi dava quest errore (faccio la diagnosi almeno una volta al mese) da quando metto la 100 ottani non lo da più 

Share this post


Link to post
Share on other sites
Il 16/9/2019 Alle 18:04, The_poser ha scritto:

Per il super battito è sicuramente la benzina allungata, cambia benzinaio, anche a me capitava ogni tanto  che mi dava quest errore (faccio la diagnosi almeno una volta al mese) da quando metto la 100 ottani non lo da più 

Infatti ho fatto la 100 ottani e non me lo fa più! 

Per la perdita quindi dici che secondo te è olio freni? Ma se fosse la pompa depressione non dovrei notare la perdita anche guardando dall’alto sul fianco del motore dove si trova la pompa?

Share this post


Link to post
Share on other sites

Oltre a questo dovresti notare anche il livello nella vaschetta che si abbassa....

Controlla anche,dato che si presume si olio motore,il livello olio motore....

ne manca+del solito o e’ come sempre il consumo?

sai definirla questa cosa?

Share this post


Link to post
Share on other sites
21 ore fa, DesmondMiniCooperS ha scritto:

Infatti ho fatto la 100 ottani e non me lo fa più! 

Per la perdita quindi dici che secondo te è olio freni? Ma se fosse la pompa depressione non dovrei notare la perdita anche guardando dall’alto sul fianco del motore dove si trova la pompa?

La pompa di depressione sta attaccata alla testata, è lavora con l’olio motore, è questa 

6C6EADD0-64D8-43C5-A8CB-3A90FF82575B.jpeg

Share this post


Link to post
Share on other sites

Si sì avevo capito che era quella ti assicuro che li di olio proprio non ce n’è, ho smontato anche il manicotto per controllare meglio, e il liquido  freni è a livello.. tutto l’olio viene da qualche parte sotto. Quando avrò lumi vi farò sapere meglio, nel frattempo vi vorrei chiedere se c’è un rimedio a questo, a parte cambiare macchina. Ieri ci ho messo dentro il dito, non vi dico che roba c’e dentro.. è normale?(È tanto che è così sporco purtroppo l’ho presa a 59000km e non so come l’han tenuta prima.. io so solo che a ogni tagliando ogni 10000km faccio un ciclo di lavaggio con prodotti specifici prima del cambio olio, di solito uso il liqui moly engine flush, solo l’ultima volta ho cambiato usando un prodotto della ditta blue per il lavaggio del motore, ma deduco che non arrivino a pulire bene le punterie)

BC25AD62-F4C4-4213-8E0C-D8271623AFF4.jpeg

8DB64BBC-F83C-49AF-83AE-C8225F9872B8.jpeg

FC5B343D-C1B1-46F2-80C3-1206EB749276.jpeg

9B1D8C20-ABDB-432F-91F6-8D446BCC259B.jpeg

Share this post


Link to post
Share on other sites

Madonna quanta roba!!!!!!!

onestamente mai trovato un motore cosi’ pieno.

senza smontare,secondo me non riesci a pulire tutti quei residui.

visto lo sporco Sulle punterie x me ti conviene tirare giu’ comunque la coppa e pulire bene tutto xk se sopra e’ cosi’ sporco rischi che sotto nella coppa e’ anche peggio.

scusa la domanda,che olio motore usi?!

non ricordo se te l’ho gia’ chiesto

Edited by Steven

Share this post


Link to post
Share on other sites

Il problema non è quello che ho sempre usato io(bardahl xtc c60 5w40) o quello che ho appena messo (shell ultra pro am-l 5w30) ma purtroppo quello che hanno usato prima di me.. ho preso la macchina che aveva già 59000km e a quanto pare la “manutenzione” precedente ha portato a questo risultato. Da quando ho iniziato a guardarci dentro io è sempre stato così conciato... è un macello

Share this post


Link to post
Share on other sites

Capisco capisco....

Mi spiace ma non vedo altra soluzione,che smontare e pulire a fondo tutto.

e’ davvero conciato quel motore li...

fosse mia farei cosi’.

Puoi cambiare l’olio anche ogni 1000km ma non lo ripulisci+tutto quel macello li.

Share this post


Link to post
Share on other sites

Guarda io di manualità ne ho parecchia, ma onestamente più che tirare giù il coperchio punterie e vedere lo schifo che c’è sotto non mi spingo a fare, quindi al massimo potrei tirarlo giù, pulire il coperchio internamente e provare a aspirare la morchia almeno quella che si riesce a aspirare, chiaramente di mettermi a smontare le valvole non ci pensò minimamente, poi comprerei guarnizione nuova è ho visto che serve anche un po’ di sigillante, dici che può già essere qualcosa?

Share this post


Link to post
Share on other sites

Fai questo lavoro qui''e poi tira giu' anche la coppa dell'olio e controlla e pulisci tutto scrupolosamente anche li sotto.

Fatto cio' gli metti olio nuovo,la usi 1000/2000km

Apri il tappo di carico olio e vedi se hai ancora sporco...

Ma comunque prima di tutto resta da capire da dove hai questa maledetta perdita d'olio...

Share this post


Link to post
Share on other sites

×
×
  • Create New...