Jump to content
bobilix

Cambio automatico sport, delusione!

Recommended Posts

Ciao a tutti, purtroppo devo dire che almeno nel mio caso, il cambio automatico a 8 rapporti Sport, su Countryman SD del 4-2018 mi ha deluso.

Mi è capitato più volte di dover fare delle partenze veloci, tipo nelle rotatorie e anche premendo a fondo il pedale del gas la macchina non parte a razzo, ma rimane come impacciata e poi dopo istanti che sembrano secondi, sgomma.Segnalato più volte in officina e anche loro facendo diagnosi non riscontrano nulla.

Non lo fa sempre, ma mi lascia un senso di frustrazione e angoscia nel rischiare che accada nel momento sbagliato.

Mi chiedevo se qualcun altro, avesse avuto la mia stessa esperienza.Per il resto, durante la marcia nessun impuntamento o esitazione, cambiate rapide e precise. 

Share this post


Link to post
Share on other sites

Ok

la mia vicina- mi ha fatto una domanda simile-

lei ce la one d cambio automatico- presa nalla primavera (non mi ricordo il mese) 2018

e anche a lei - qualche volta in accelerata stenta un attimo- ho pensato è one e non sarà molto pratica ancora-

niente come non detto-

😁

Edited by Alby52

Share this post


Link to post
Share on other sites

Sembra quasi un problema si software. Vai in bmw e chiedi se è disponibile qualche aggiornamento.

Share this post


Link to post
Share on other sites

Per me è tutto nella norma lo fa anche la mia, Cooper D150 CV ALL4.

Il problema secondo me è da ricercare nella coppia che tra DPF, EGR, SCR, UREA ecc.... ecc....... per averla ai bassi è dura,.

Con l'Audi e cambio S-Tronic (che dicono sia fulmineo) era anche peggio.........

 

Share this post


Link to post
Share on other sites

Purtroppo sui diesel per questioni meccaniche non si puo avere un cambio veloce come sul benzina , anche se fosse lo stesso , non avendo un controllo di accensione e una farfalla non si puo chiudere gas velocemente come su un benzina 

Share this post


Link to post
Share on other sites
Il 2/10/2019 Alle 20:45, cippy ha scritto:

Sembra quasi un problema si software. Vai in bmw e chiedi se è disponibile qualche aggiornamento.

Gia è quello che ho pensato anche io! Comunque devo riportarla per altre cose e provo a sollecitare eventualmente l'aggiornamento.

Sarei tentato di contattare direttamente BMW/MINI italia e porre la questione per capire se è un problema noto...

Share this post


Link to post
Share on other sites

In occasione del tagliando (fine giugno 2019) lo feci notare ma purtroppo non vi era nessun aggiornamento. Adesso sono passati 3 mesi magari è uscito qualcosa.

Share this post


Link to post
Share on other sites
23 ore fa, Gianca70 ha scritto:

In occasione del tagliando (fine giugno 2019) lo feci notare ma purtroppo non vi era nessun aggiornamento. Adesso sono passati 3 mesi magari è uscito qualcosa.

Speriamo, perché così è da vergogna😠

Share this post


Link to post
Share on other sites

Ciao, se puó esserti d’aiuto io devo dire che sono invece molto soddisfatto del mio (stesso cambio su stessa macchina)!! A me sembra un’ottimo ottimo cambio!!

giacomo

Share this post


Link to post
Share on other sites
6 ore fa, chfbotti ha scritto:

Ciao, se puó esserti d’aiuto io devo dire che sono invece molto soddisfatto del mio (stesso cambio su stessa macchina)!! A me sembra un’ottimo ottimo cambio!!

giacomo

Ovviamente volevo intendere che magari vale la pena di indagare se il tuo non abbia qualche problema.

giacomo

Share this post


Link to post
Share on other sites
Il 3/10/2019 Alle 23:05, bobilix ha scritto:

Gia è quello che ho pensato anche io! Comunque devo riportarla per altre cose e provo a sollecitare eventualmente l'aggiornamento.

Sarei tentato di contattare direttamente BMW/MINI italia e porre la questione per capire se è un problema noto...

Sabato pomeriggio incontro 1 amico che ha la F56 SD con cambio automatico, chiedo a LUI come si trova nelle partenze...

Share this post


Link to post
Share on other sites

Oggi dopo giorni di inutilizzo ho fatto la prova per controllare se ci fossero dei ritardi nelle ripartente. Ebbene mi sono accorto che questi ritardi li ha quando sono in "Green", in Normal no. e effettivamente (NON SEMPRE) anche in Sport. Io ho la Cooper D 150 CV ALL4.

Comunque ripeto quando avevo l'AUDI questi ritardi erano molto più accentuati su un cambio per di più a doppia frizione, il che avrebbe dovuto renderlo ancor più veloce. 

E lo dico anche se sono un AUDISTA convinto.

Share this post


Link to post
Share on other sites

Sfrutto la discussione per togliermi una curiosità. Che differenza c’è tra cambio automatico normale e sportivo? Io monto lo sportivo che in più dovrebbe avere leve al volante e funzione launch control, è giusto?

comunque ribadisco, io questi ritardi non li ho mai riscontrati in nessuna delle tre modalità di guida, anzi.

grazie, Giacomo

Share this post


Link to post
Share on other sites
1 ora fa, chfbotti ha scritto:

Sfrutto la discussione per togliermi una curiosità. Che differenza c’è tra cambio automatico normale e sportivo? Io monto lo sportivo che in più dovrebbe avere leve al volante e funzione launch control, è giusto?

comunque ribadisco, io questi ritardi non li ho mai riscontrati in nessuna delle tre modalità di guida, anzi.

grazie, Giacomo

Esatto, ha le palette al volante e forse una taratura un pelo diversa, ma non ne sono sicuro.

Share this post


Link to post
Share on other sites
11 minuti fa, cippy ha scritto:

Esatto, ha le palette al volante e forse una taratura un pelo diversa, ma non ne sono sicuro.

Secondo me la differenza nella configurazione del cambio Steptronic 8M vs 8M+ è solo con il tasto SPORT inserito (IMHO)

Share this post


Link to post
Share on other sites

Io non ho il cambio sport (é settato in modo leggermente diverso rispetto a quello normale, lo farò mettere in post-montaggio), ma mi trovo molto bene in partenza e in tutte le situazioni, molto rapido e fluido. 
 

Ps: ho l’aisin 6 marce. 

Edited by LucasCooper

Share this post


Link to post
Share on other sites

Bene, mi fa piaceresapere che altri con il medesimo cambio non percepiscono il problema.Ripeto ho segnalato almeno tre volte in tempi diversi il problema alla mia officina BMW/Mini,ma da diagnosi risulta tutto a posto e sinceramente non è neanche facile beccare il momento in cui si manifesta il problema.Quello che mi fa imbestialire è che non lo fa sempre e quando tutto fila liscio è una goduria.

Non so più cosa fare

Share this post


Link to post
Share on other sites

Non so se è lo stesso cambio, ma ieri ho partecipato alla jcw driving experience ed erano tutte cambio automatico, ma non ho riscontrato nessun problema. Sulle hatch addiruttare in una prova ti facevano partire in manuale in seconda con gas a tavoletta e non ha mai avuto la minima esitazione.

Share this post


Link to post
Share on other sites

×
×
  • Create New...