Jump to content
NOVITA' 2020
ombra

luci di benvenuto

Recommended Posts

Salve a tutti,

sulla mia nuovissima Countryman cooper D ho sensori pioggia e luci.

Tutto funziona benissimo, ma ho il sospetto che manchI la funzione luci di benvenuto ( anche il libretto uso e manutenzione dice se previsto dalla dotazione !!).

Se seleziono  0 funziona  regolarmente il sensore luce, ma  non la funzione benvenuto, che invece necessita del selettore sulla modalità anabbaglianti la quale però mi inibisce la funzione luci automatiche.

Ovviamente la mia priorità  è  la funzione  automatica, ma  prorprio non esite  il modo di far accendere qualcosa quando la sera  mi avvicino e sblocco le portiere?

Grazie mille

Saluti

Share this post


Link to post
Share on other sites
2 ore fa, ombra ha scritto:

Salve a tutti,

sulla mia nuovissima Countryman cooper D ho sensori pioggia e luci.

Tutto funziona benissimo, ma ho il sospetto che manchI la funzione luci di benvenuto ( anche il libretto uso e manutenzione dice se previsto dalla dotazione !!).

Se seleziono  0 funziona  regolarmente il sensore luce, ma  non la funzione benvenuto, che invece necessita del selettore sulla modalità anabbaglianti la quale però mi inibisce la funzione luci automatiche.

Ovviamente la mia priorità  è  la funzione  automatica, ma  prorprio non esite  il modo di far accendere qualcosa quando la sera  mi avvicino e sblocco le portiere?

Grazie mille

Saluti

Prova a vedere nel cdb se devi attivare la funzione luci di benvenuto.

Metti su A (tutto a sx) e cerca nel  cdb

s-l300.jpg

Share this post


Link to post
Share on other sites

Grazie WWleone,

il mio blocchetto selettori non ha la funzione sinistra A c'è solo la parte destra, mi sa che proprio non è previsto!

Che dici, non c'è altra possibilità di inventarsi qualcosa?

 

Share this post


Link to post
Share on other sites

le devi attivare dalla radio. 

Dal menu la mia Mini

Impostazioni vettura

luci

illuminazione esterna

flaggare luci di benvenuto

impostare il timer.

Io lo avevo disattivato ma adesso che viene buoi presto lo riattiverò.

Share this post


Link to post
Share on other sites
3 ore fa, Gianca70 ha scritto:

le devi attivare dalla radio. 

Dal menu la mia Mini

Impostazioni vettura

luci

illuminazione esterna

flaggare luci di benvenuto

impostare il timer.

Io lo avevo disattivato ma adesso che viene buoi presto lo riattiverò.

L'ho fatto, ma nulla cambia.

Per il timer credevo si riferisse alla possibilita di lasciare le luci accese qualche secondo dopo aver parcheggiato.

Stasera  ci riprovo

Grazie per ora

Share this post


Link to post
Share on other sites
15 ore fa, ombra ha scritto:

L'ho fatto, ma nulla cambia.

Per il timer credevo si riferisse alla possibilita di lasciare le luci accese qualche secondo dopo aver parcheggiato.

Stasera  ci riprovo

Grazie per ora

Quello che dici dovrebbe essere il follow me. Se da auto spenta tocchi il devioluci dovresti accendere i fari anabbaglianti per un periodo di tempo. Ma non ho mai provato la funzione perchè non mi interessa.

Share this post


Link to post
Share on other sites
21 ore fa, ombra ha scritto:

Grazie WWleone,

il mio blocchetto selettori non ha la funzione sinistra A c'è solo la parte destra, mi sa che proprio non è previsto!

Che dici, non c'è altra possibilità di inventarsi qualcosa?

 

Ciao,

anche la mia f54 non ha la posizione di sinistra sul devio luci e si comporta esattamente come la tua. Penso anche io che sulle n/s non sia previsto 

 

IMG_20191129_183936.jpg

Share this post


Link to post
Share on other sites
23 ore fa, ombra ha scritto:

Grazie WWleone,

il mio blocchetto selettori non ha la funzione sinistra A c'è solo la parte destra, mi sa che proprio non è previsto!

Che dici, non c'è altra possibilità di inventarsi qualcosa?

 

Ma almeno la "A" è presente ?

oppure è qualcosa di simile, senza l'indicazione della "A"  ?

s-l225.jpg

Share this post


Link to post
Share on other sites

Questo è il devio luci della mia F60 JCW con la "A" visibile a sx:

F60 JCW (24)_640x360.jpg

Share this post


Link to post
Share on other sites

Nessuna A o simili , il mio blocchetto è proprio come il tuo Andy75!

Mi sa che dovrò fare a meno del benvenuto!!!

Pace.

Intanto oggi ho scoperto che c'è il vocale , il conce mi aveva detto il contrario  sebbene ci fosse icona sul volante.

 

Share this post


Link to post
Share on other sites

Se non è presente la "A" dovrebbe voler dire che non ha l'automatismo delle luci che si accendono da sole, e forse questo è collegato con il welcome light ma nella F60 e F56 JCW le ho in entrambe.

Nella precedente R60 non era presente l'automatismo e le luci si accendevano all'apertura dell'auto... suggerisco di fare una ricerca approfondita nel cdb, di più non saprei proprio.

Share this post


Link to post
Share on other sites
21 ore fa, wwleone ha scritto:

Se non è presente la "A" dovrebbe voler dire che non ha l'automatismo delle luci che si accendono da sole, e forse questo è collegato con il welcome light ma nella F60 e F56 JCW le ho in entrambe.

Nella precedente R60 non era presente l'automatismo e le luci si accendevano all'apertura dell'auto... suggerisco di fare una ricerca approfondita nel cdb, di più non saprei proprio.

Penso si aproprio così, io  ho il selettore che può essere impostato sia si "A" - "0" diurne o posizione e anabbaglianti.

Share this post


Link to post
Share on other sites

Ma il sensore luci però se non hai le luci automatiche nel selettore che utilità hanno?

io le ho automatiche e si accendono le luci sotto la maniglia e gli anabbaglianti per 30 secondi (impostato da cdb).

Edited by LucasCooper

Share this post


Link to post
Share on other sites

Nella mia la selezione su 0 attiva la funzione lucei automatiche collegate al sensore, ed è cosi perche ho verificato, di notte accese e di giorno spente.

Penso che se avessi l'allestimento  con anche la funzxione A allora funzionerebbe sia  funzione  automatiche che funzione benvenuto

Ciao

Share this post


Link to post
Share on other sites

×
×
  • Create New...