Jump to content

Perdita Potenza


Recommended Posts

Stamattina prendo l'auto (Countryman Cooper D - ALL 4 - Automatica anno 08/2017 Km 30.000) esco dal garage, faccio la rampa e noto che prima di cambiare marcia fa salire il Nr. dei giri fino a circa 2.500-3.000, penso sia dovuto al motore freddo per cui per accelerare il processo di riscaldamento tiene su i giri. Dopo circa 1 Km le cambiate avvengono a regimi più bassi.

Dopo circa 2/3 Km percorsi uno mi taglia la strada freno leggermente ma al momento di accelerare la macchina è in stallo. Subito penso al cambio, ma guardando il contagiri rimane al minimo, non sale di giri faccio 2/3 tentativi e poi si riprende. Percorro altri 5/600 metri, freno leggermente e la macchina non accelera, faccio altri tentativi, riparte ma al momento di lasciare il gas non riprende i giri. Cambio la mappatura da Green a Mid e poi Sport, niente non va. Arrivo al semaforo per inerzia e si spegne per Star & Stop. Al momento di riaccendere funziona tutto normalmente. Durante tutta la mattina ho poi usato la macchina con altre accensioni e spegnimenti ma è tutto nella norma. Ho fatto anche un giro in tangenziale tirandola un pò pensando fosse il DPF.  Adesso l'ho rimessa in garage.  Premetto che non si è accesa nessuna spia, come se niente fosse successo.

Comunque lunedì chiamo BMW e sentiamo cosa dicono.

Link to post
Share on other sites

Serve diagnostica tramite presa obd2. Potrebbe essere il gasolio sporco, meno probabile il gasolio raffreddato/congelato che forma la paraffina.

Link to post
Share on other sites

Ho chiamato concessionario spiegando l'accaduto del sabato. oggi la porto. Mi ha accennato che il problema potrebbe essere l'EGR o la sonda LAMBDA. Ma finche non la collegano all'OBD per vedere l'errore non si ha la certezza sia quello.

Link to post
Share on other sites
  • 3 months later...
Il 21/12/2019 Alle 13:31, Gianca70 ha scritto:

Stamattina prendo l'auto (Countryman Cooper D - ALL 4 - Automatica anno 08/2017 Km 30.000) esco dal garage, faccio la rampa e noto che prima di cambiare marcia fa salire il Nr. dei giri fino a circa 2.500-3.000, penso sia dovuto al motore freddo per cui per accelerare il processo di riscaldamento tiene su i giri. Dopo circa 1 Km le cambiate avvengono a regimi più bassi.

Dopo circa 2/3 Km percorsi uno mi taglia la strada freno leggermente ma al momento di accelerare la macchina è in stallo. Subito penso al cambio, ma guardando il contagiri rimane al minimo, non sale di giri faccio 2/3 tentativi e poi si riprende. Percorro altri 5/600 metri, freno leggermente e la macchina non accelera, faccio altri tentativi, riparte ma al momento di lasciare il gas non riprende i giri. Cambio la mappatura da Green a Mid e poi Sport, niente non va. Arrivo al semaforo per inerzia e si spegne per Star & Stop. Al momento di riaccendere funziona tutto normalmente. Durante tutta la mattina ho poi usato la macchina con altre accensioni e spegnimenti ma è tutto nella norma. Ho fatto anche un giro in tangenziale tirandola un pò pensando fosse il DPF.  Adesso l'ho rimessa in garage.  Premetto che non si è accesa nessuna spia, come se niente fosse successo.

Comunque lunedì chiamo BMW e sentiamo cosa dicono.

Ciao, anche a me è successa la stessa cosa. Ho una Mini Countryman 2.0 D  ALL4 e una mattina dopo pochi chilometri mi accorgo che sul display della macchina compare la scritta " ANOMALIA MOTORE LA POTENZA VERRA' RIDOTTA , PORTARE LA MACCHINA IN OFFICINA " ( il messaggio è comparso per pochi secondi ... forse 10  poi è sparito ) ed in effetti fino a quando non ho spento il motore la macchina non accelerava più.

Quando ho spento la macchina ho controllato nel menù delle diagnosi, ma non compariva nulla. Alla ripartenza la macchina era perfetta.

L'anomalia la ricollego al carburante, poiché mi era capitato altre volte che la macchina strappava quando facevo rifornimento in un determinato distributore. Comunque appena si potrà nuovamente circolare, la porterò in officina.

Saluti

Vladi da Bologna

Link to post
Share on other sites

Occhio all'acqua nel gasolio.... eviterei quel distributore come la peste... (o COVID-19)

Link to post
Share on other sites

Ciao @Vladi69 successa stessa identica cosa a dicembre, spesso a basso regime strappava ed ho pensato anche io al gasolio sporco. L’ho portata in officina e nel mio caso dopo diagnosi mi hanno sostituito la valvola egr in garanzia. Mi hanno spiegato che avrei potuto girare ancora tranquillamente e che l’errore veniva rilevato solo quando la valvola non lavorava a dovere ma nel caso si fosse bloccata definitivamente sarei rimasto a piedi in quanto la macchina non si sarebbe riaccesa. Dopo la sostituzione macchina perfetta!!!

ciao!!!

  • Thanks 1
Link to post
Share on other sites
  • 2 weeks later...
Il 4/4/2020 Alle 08:59, chfbotti ha scritto:

Ciao @Vladi69 successa stessa identica cosa a dicembre, spesso a basso regime strappava ed ho pensato anche io al gasolio sporco. L’ho portata in officina e nel mio caso dopo diagnosi mi hanno sostituito la valvola egr in garanzia. Mi hanno spiegato che avrei potuto girare ancora tranquillamente e che l’errore veniva rilevato solo quando la valvola non lavorava a dovere ma nel caso si fosse bloccata definitivamente sarei rimasto a piedi in quanto la macchina non si sarebbe riaccesa. Dopo la sostituzione macchina perfetta!!!

ciao!!!

Grazie, attualmente la mia macchina a 52.000 km , fra 4.000 km è previsto il tagliando; avendo esteso la garanzia di "5 anni - 50.000 km "a "5 anni - 60.000 km "( per 162,22 € ) quando andrò in officina farò presente la TUA considerazione sulla valvola egr.

Saluti

Vladi 

Link to post
Share on other sites
  • 2 months later...

Ho effettuato, il tagliando a 54.000 Km. Riscontrato anche da me difetto valvola EGR. Anche se la macchina era fuori garanzia mi hanno cambiato la valvola pagando solo la manadopera (125 € ) . La valvola ha un costo di 195€.

Saluti

Vladi

Link to post
Share on other sites
×
×
  • Create New...