Jump to content
NOVITA' 2020
Francybuf

Perdita liquido di raffreddamento

Recommended Posts

Ciao a tutti,

Chiedo venia da subito per il linguaggio poco tecnico.

Ho una mini OneD 5p del 2015 (circa 105 mila Km). Circa un mese fa ha iniziato a dare qualche problema; in particolare mi sono accorta, per il malfunzionamento dell'aria condizionata, che il liquido di raffreddamento risultava essere quasi terminato.

Avendo già avuto lo stesso problema un paio di anni fa (in quel caso avevano cambiato dei tubi che si erano forati) mi sono recata dal mio meccanico che però non ha evidenziato nessuna perdita né all'esterno (non ho mai trovato acqua da nessuna parte) né controllando tutti i pezzi. Abbiamo rabboccato l'acqua e riscontrato una continua riduzione dei livelli.

Mi sono quindi rivolta ad un secondo meccanico che ha fatto tutte le prove di messa in pressione, verifica dell'eventuale presenza di acqua negli iniettori etc..risultato: tutto normale.

Per qualche tempo non ho più avuto perdite ed ora di nuovo: anche non usando la macchina riscontro una riduzione del livello di circa 3 cm.

Ora in famiglia è scattato il panico: il primo meccanico aveva sentenziato che se avesse continuato così la macchina sarebbe stata da buttare.

 

Qualcuno ha idea di cosa possa essere/come devo comportarmi?

 

Grazie,

Francesca.

Share this post


Link to post
Share on other sites

Sarebbe da verificare se non c'è qualche problema con la guarnizione della testata.

Share this post


Link to post
Share on other sites

Ciao, sai quali tubi ti erano stati sostituiti? Il fatto che senza usare l’auto scenda il livello del liquido mi fa pensare ad una nuova perdita, però non trovi segni🤔

Il vecchio lavoro l’avevi fatto in concessionaria? 

Share this post


Link to post
Share on other sites

Direi che il meccanico è troppo drastico a dire che una F55 del 2015 è da buttare😉

  • Like 1

Share this post


Link to post
Share on other sites

Un amico che ha una MINI ONE D del 2015 lamentava il tuo stesso problema di perdita liquido di raffraddamento, era un tubicino che si era rotto, l'ha risolto sostituendolo, ti allego le sue foto cosi' vedi il problema.

WhatsApp Image 2020-03-01 at 07.41.26.jpeg

WhatsApp Image 2020-03-01 at 07.41.27.jpeg

Share this post


Link to post
Share on other sites
Il 27/2/2020 Alle 10:08, Julius ha scritto:

Ciao, sai quali tubi ti erano stati sostituiti? Il fatto che senza usare l’auto scenda il livello del liquido mi fa pensare ad una nuova perdita, però non trovi segni🤔

Il vecchio lavoro l’avevi fatto in concessionaria? 

La sostituzione non era stata fatta in concessionaria; mi hanno detto che era stato sostituito il tubo che parte dal serbatoio dell'acqua e va al motore (non ho idea di come si chiami😅).

Ora ogni tanto sembra si "ingolfi" quando parto (una volta ogni 20 accensioni direi).. 

Quello che mi chiedo è se sia possibile che non sia stata evidenziata nessuna perdita anche mettendo in pressione il circuito etc.

Share this post


Link to post
Share on other sites
Il 1/3/2020 Alle 11:34, mark1960 ha scritto:

Un amico che ha una MINI ONE D del 2015 lamentava il tuo stesso problema di perdita liquido di raffraddamento, era un tubicino che si era rotto, l'ha risolto sostituendolo, ti allego le sue foto cosi' vedi il problema.

WhatsApp Image 2020-03-01 at 07.41.26.jpeg

WhatsApp Image 2020-03-01 at 07.41.27.jpeg

Ti ringrazio molto, anche lui aveva avuto difficoltà ad identificare la causa della perdita?

Perché i meccanici dicono che non c'è perdita dai tubi!

Share this post


Link to post
Share on other sites
1 ora fa, Francybuf ha scritto:

Quello che mi chiedo è se sia possibile che non sia stata evidenziata nessuna perdita anche mettendo in pressione il circuito etc.

Ad un familiare, con altra auto, era capitato un problema simile, non vedevano perdite perché in una posizione nascosta e poi il liquido si asciugava prima di arrivare a terra. Io farei alzare l’auto sul ponte e smontare la protezione sul fondo, credo ci siano anche dei liquidi traccianti UV per trovare le perdite più rognose. 
Visto che il meccanico si è sbilanciato a dire che è da buttare, forse ti conviene portarla in un’officina ufficiale che conoscono meglio questi motori. 
Lo so ...sono cari 😅

Share this post


Link to post
Share on other sites
10 ore fa, Francybuf ha scritto:

Ti ringrazio molto, anche lui aveva avuto difficoltà ad identificare la causa della perdita?

Perché i meccanici dicono che non c'è perdita dai tubi!

il suo meccanico ha trovato subito il problema quella tacca che vedi e' posizionata in alto, e' un problema noto in MINI, adesso in quel punto hanno messo una specie di rinforzo al pezzo di ricambio.

Share this post


Link to post
Share on other sites

×
×
  • Create New...