Jump to content

Chiave non funziona più, avvia solo


chfbotti
 Share

Recommended Posts

Ciao a tutti, forse qualcuno di voi si ricorderà della chiave che mi ha sbriciolato il cane da cucciolo nemmeno troppo tempo fa. Bene oggi pomeriggio anche la seconda chiave mi ha abbandonato, all’improvviso non apre e chiude più la macchina, nemmeno con l’accesso comfort. Riesco solo ad avviarla avvicinandola al piantone. Al mattino funzionava regolarmente, provato anche a sostituire la batteria per scrupolo ma nulla. Paradossalmente ciò che rimane dell’altra chiave funziona perfettamente 🤦‍♂️🤦‍♂️🤦‍♂️
Se qualcuno di voi ha qualche consiglio son tutto orecchie.

grazie mille

Edited by chfbotti
Link to comment
Share on other sites

Prova anche a cambiare nuovamente la batteria del telecomando, spesso alcune sono "incompatibili".

  • Thanks 1
Link to comment
Share on other sites

Grazie mille ragazzi. Batteria scarica dell’auto lo escluderei, batteria della chiave incompatibile invece anche perché sono sempre le stesse batterie e per giunta su tutte le mini di casa. @cippy si fosse decodificata cosa dovrei fare? Ho anche il dubbio sia solo temporaneamente impallata, me lo fece anche un annetto fa a macchina chiusa, dopo mezz’ora tutto ripartito normalmente... bah

Link to comment
Share on other sites

Prova solo per scrupolo a cambiare nuovamente la batteria, ad Aprile io, cambiando la batteria scarica, mi sono trovato il comando non funzionante. Quando ho cambiato nuovamente con una Duracell nuova, ha ripreso a funzionare. Certo che all’inizio mi segnalava batteria scarica pur funzionando, mentre a te è morto improvvisamente 🤔

Link to comment
Share on other sites

12 ore fa, chfbotti ha scritto:

Grazie mille ragazzi. Batteria scarica dell’auto lo escluderei, batteria della chiave incompatibile invece anche perché sono sempre le stesse batterie e per giunta su tutte le mini di casa. @cippy si fosse decodificata cosa dovrei fare? Ho anche il dubbio sia solo temporaneamente impallata, me lo fece anche un annetto fa a macchina chiusa, dopo mezz’ora tutto ripartito normalmente... bah

 

Se la pila a bottone CR2032 del 2° telecomando funziona potresti provare con quella, praticamente invertendo le 2 pile e vedere cosa succede. Sperando che il problema non si estenda anche all'altro telecomando.

Link to comment
Share on other sites

  • 3 weeks later...

Aggiorno la discussione, magari può essere d’aiuto a qualcuno. Stamattina in mini mi hanno per scrupolo cambiato nuovamente la batteria con una delle loro a magazzino (una varta) e il telecomando ha ricominciato a funzionare. Io ne avevo cambiate due diverse di cui una duracell uguale identica a quella con cui aveva sempre funzionato. Meglio così, con 4€ ho risolto rispetto ai 338€ della chiave nuova....

Link to comment
Share on other sites

4 minuti fa, chfbotti ha scritto:

Aggiorno la discussione, magari può essere d’aiuto a qualcuno. Stamattina in mini mi hanno per scrupolo cambiato nuovamente la batteria con una delle loro a magazzino (una varta) e il telecomando ha ricominciato a funzionare. Io ne avevo cambiate due diverse di cui una duracell uguale identica a quella con cui aveva sempre funzionato. Meglio così, con 4€ ho risolto rispetto ai 338€ della chiave nuova....

 

Era il mio sospetto (suffragato da altre esperienze che avevo letto in giro). 

 

Meglio così ! :new_01:

  • Thanks 1
Link to comment
Share on other sites

22 ore fa, wwleone ha scritto:

 

Era il mio sospetto (suffragato da altre esperienze che avevo letto in giro). 

 

Meglio così ! :new_01:

Vero, solo che dopo aver cambiato batterie diverse avevo scartato anche questa ipotesi! 😁😁

Link to comment
Share on other sites

  • 1 year later...

Buongiorno a tutti, riapro questa discussione perché mi sono trovato nella stessa situazione. Arrivo a lavoro provo a chiudere la macchina ma non si chiude (la mattina si era aperta perfettamente). Fatto sta che qua a lavoro ho delle batterie, la sostituisco sempre con una Cr2032 della Varta ma la chiave non continua a funzionare.

Altre idee su come fare?

Link to comment
Share on other sites

Cambiare altre marche di batterie a bottone. I telecomandi delle MINI sono schizzinosi per quelle cosucce da 1 o 2€...

Inoltre le vogliono particolarmente cariche, quindi controlla che abbiano 1 scadenza molto ampia (poco fermo in magazzino). 

  • Like 1
Link to comment
Share on other sites

cambiare marca di batteria non serve a nulla se la pila è carica, comunque ti consiglio di riprovare a chiudere/aprire l'auto quando ritorni a casa, magari nel tuo luogo di lavoro ci sono interferenze che fanno si che il telecomando non funzioni.

  • Like 1
Link to comment
Share on other sites

Dando per scontato che sia stata tolta la classica pellicola di protezione posizionata solitamente nella parte inferiore (con solito avviso anti-bambino).

 

Anche in USA ho consigliato di cambiare marca di pila e vuoi forse per le dimensioni, spessore, componente al litio ma con una nuova è andata OK.

 

La Duracell non gli aveva funzionato, la VARTA invece sì. E la 1ª era carica con scadenza di oltre 1 anno  

Link to comment
Share on other sites

 Share

×
×
  • Create New...