Jump to content

Yokohama 701 o Pilot Sport 4? Spalla XL?


Recommended Posts

Piccolo aggiornamento: spingendo un po da come l'impressione di  essere su "acqua saponata".

Voi a che pressioni le mettete le gomme? 🤔

Io le ho a 2.6 anteriori e 2.2 posteriori, ora abbasso le anteriori a 2.4 e vedo.....

Link to post
Share on other sites
6 ore fa, Skualo ha scritto:

Piccolo aggiornamento: spingendo un po da come l'impressione di  essere su "acqua saponata".

Voi a che pressioni le mettete le gomme? 🤔

Io le ho a 2.6 anteriori e 2.2 posteriori, ora abbasso le anteriori a 2.4 e vedo.....

 

Troppo divario tra quelle anteriori e quelle posteriori, io parto sempre a freddo con 2,3/2,4 davanti e 2,2 posteriori e mi trovo bene.

Link to post
Share on other sites
9 ore fa, LucasCooper ha scritto:

 

Troppo divario tra quelle anteriori e quelle posteriori, io parto sempre a freddo con 2,3/2,4 davanti e 2,2 posteriori e mi trovo bene.

 

Ora faccio un po di prove. 👍 

Link to post
Share on other sites
3 ore fa, Skualo ha scritto:

 

Ora faccio un po di prove. 👍 

 

2.6 è veramente troppo. Direi 2.4 max 2.5 in estate davanti, e dietro da 2.4 a 2.2 a seconda se con passeggeri o senza.

Link to post
Share on other sites
18 ore fa, LucasCooper ha scritto:

 

Troppo divario tra quelle anteriori e quelle posteriori, io parto sempre a freddo con 2,3/2,4 davanti e 2,2 posteriori e mi trovo bene.

Non so se va bene continuare qui, eventualmente chiedo ad un Mod di spostare e/o aprire un post apposito.

 

Ho messo 2.4 anteriore e 2.2 posteriore, stessa sensazione.

Lo sterzo non è immediato e diretto, è come se avesse un "ritardo temporale" nel far girare le ruote.

Una volta assestato è come se "pompassero" le sospensioni, chi ha una moto può capire meglio ciò che dico, non so come spiegarlo meglio.

Come tenuta diciamo che tende a galleggiare un pochino, sia avanti che dietro. 

Strano, la mia S3 del 2002 è molto più diretta e stabile...... 🤔

In settimana approfondisco e vedo cosa fare.

Se qualcuno ha avuto lo stesso problema mi piacerebbe avere un confronto.

Link to post
Share on other sites
14 ore fa, Skualo ha scritto:

Non so se va bene continuare qui, eventualmente chiedo ad un Mod di spostare e/o aprire un post apposito.

 

Ho messo 2.4 anteriore e 2.2 posteriore, stessa sensazione.

Lo sterzo non è immediato e diretto, è come se avesse un "ritardo temporale" nel far girare le ruote.

Una volta assestato è come se "pompassero" le sospensioni, chi ha una moto può capire meglio ciò che dico, non so come spiegarlo meglio.

Come tenuta diciamo che tende a galleggiare un pochino, sia avanti che dietro. 

Strano, la mia S3 del 2002 è molto più diretta e stabile...... 🤔

In settimana approfondisco e vedo cosa fare.

Se qualcuno ha avuto lo stesso problema mi piacerebbe avere un confronto.

 

Sinceramente se hai queste sensazioni a primo impatto ti direi pressioni troppo alte o ha bisogno di una convergenza, lo sterzo immediato è una delle prime caratteristiche della mini.

Link to post
Share on other sites
2 minuti fa, LucasCooper ha scritto:

 

Sinceramente se hai queste sensazioni a primo impatto ti direi pressioni troppo alte o ha bisogno di una convergenza, lo sterzo immediato è una delle prime caratteristiche della mini.

Infatti è strano, però non è un problema di convergenza secondo me.

Ora abbasso le anteriori a 2.2, ma mi pare veramente molto bassa come pressione, sopratutto in città..... 

Link to post
Share on other sites
15 ore fa, Skualo ha scritto:

Non so se va bene continuare qui, eventualmente chiedo ad un Mod di spostare e/o aprire un post apposito.

 

Ho messo 2.4 anteriore e 2.2 posteriore, stessa sensazione.

Lo sterzo non è immediato e diretto, è come se avesse un "ritardo temporale" nel far girare le ruote.

Una volta assestato è come se "pompassero" le sospensioni, chi ha una moto può capire meglio ciò che dico, non so come spiegarlo meglio.

Come tenuta diciamo che tende a galleggiare un pochino, sia avanti che dietro. 

Strano, la mia S3 del 2002 è molto più diretta e stabile...... 🤔

In settimana approfondisco e vedo cosa fare.

Se qualcuno ha avuto lo stesso problema mi piacerebbe avere un confronto.

Questa cosa è diventata evidente solo ora o anche prima con le rft era così? Strano perchè sotto il punto di vista del “feedback” di guida avresti dovuto solo che migliorare nel passaggio.

 

Comunque i valori che avevi erano leggermente alti, quelli che ti hanno consigliato, in particolare 2.3 ant e 2.2 sono perfetti e non sono “in assoluto” bassi (ricordati poi di controllarli più spesso d’inverno). Non ti lasciare influenzare dai valori consigliati da mini sulla targhetta (che mi pare che per i cerchi da 18 siano 3.2 ant e 3.0 post). Praticamente dei valori che vanno bene per dei camion 😀.

Link to post
Share on other sites

No no, sono d'accordo, è che ho una spiccata sensibilità pur andando piano, e questo non sempre è positivo....

Comunque ora faccio 2.2 tutte e 4 le gomme e valuto.

In alternativa potrebbe essere il ritorno delle sospensioni che andrebbe chiuso (ma ho le originali e non posso).

Link to post
Share on other sites
3 ore fa, NovemberMan ha scritto:

Questa cosa è diventata evidente solo ora o anche prima con le rft era così?

Con le rft non ci ho fatto caso, non tenevano la strada... 😂 

Link to post
Share on other sites
Il 12/6/2021 at 17:01, Skualo ha scritto:

Piccolo aggiornamento: spingendo un po da come l'impressione di  essere su "acqua saponata".

Voi a che pressioni le mettete le gomme? 🤔

Io le ho a 2.6 anteriori e 2.2 posteriori, ora abbasso le anteriori a 2.4 e vedo.....

Parliamo di pressioni a freddo o caldo?

Link to post
Share on other sites
4 ore fa, Skualo ha scritto:

Temperature a freddo. 
 

Un pò alte, io le ho messe a 2.4ant e 2.3 post a freddo e questo weekend a Roma con il caldo che ha fatto sono salite fino a 2.7 e 2.6... secondo me quella sensazione che ti ha dato la puoi risolvere solo mettendo un assetto.

Link to post
Share on other sites
3 ore fa, Shoot ha scritto:

Un pò alte, io le ho messe a 2.4ant e 2.3 post a freddo e questo weekend a Roma con il caldo che ha fatto sono salite fino a 2.7 e 2.6... secondo me quella sensazione che ti ha dato la puoi risolvere solo mettendo un assetto.

Quello che temo.... comunque provo con 2.3 tutte e 4, poi valuterò se molle oppure assetto st o kw.

Link to post
Share on other sites
×
×
  • Create New...