Jump to content

Marce che non entrano


Recommended Posts

Salve a tutti, provo a spiegare il problema che ho sulla mia countryman r60...

Praticamente le marce non entrano!

 

Questo si verifica all'accensione: a volte non entrano, quindi ho notato che se spengo tutto e ingrano la marcia col motore spento, quando riaccendo spesso mi fa un piccolo scatto con rumore tipo botta, e poi tutto procede liscio come l'olio. Poi a volte accendo e va tutto bene da subito... cmq per fortuna quando la marcia entra poi non mi da nessun problema durante la guida...

 

Questo fatto che a motore spento entrano tranquillamente, potrebbe essere un problema di centralina/software?

 

Non essendo più in garanzia, inizio con un training autogeno? 

 

 

Link to post
Share on other sites
21 ore fa, Stripes ha scritto:

Salve a tutti, provo a spiegare il problema che ho sulla mia countryman r60...

Praticamente le marce non entrano!

 

Questo si verifica all'accensione: a volte non entrano, quindi ho notato che se spengo tutto e ingrano la marcia col motore spento, quando riaccendo spesso mi fa un piccolo scatto con rumore tipo botta, e poi tutto procede liscio come l'olio. Poi a volte accendo e va tutto bene da subito... cmq per fortuna quando la marcia entra poi non mi da nessun problema durante la guida...

 

Questo fatto che a motore spento entrano tranquillamente, potrebbe essere un problema di centralina/software?

 

Non essendo più in garanzia, inizio con un training autogeno? 

 

 

Ciao,quanti km ha l’auto?!….

una cosa non mi e’ chiara

e’ automatica o manuale?!

perche’ da come spieghi il problema,a me sembra un cambio automatico

magari ho inteso male

Link to post
Share on other sites
9 ore fa, Stripes ha scritto:

Neanche 70k kilometri 😕 con cambio manuale

Come dice l'amico leone, potrebbe dipende dalla frizione

Oppure dalla pompetta tatuatrice che innesta la frizione quando schiacci il pedale

Portala subito a far vedere. 

Link to post
Share on other sites
×
×
  • Create New...