Jump to content

SPIA DEL MOTORE ASSOCIATA AL FAP


Recommended Posts

buona sera a tutti, ho la spia del motore , quella gialla, che si accende e si spegne quando gli pare. in concessionaria Mini mi parlano del fatto che la spia si accende perchè quando il fap fa il RIGENERO, o qualcosa del genere, rileva una percentuale di 79 rispetto agli 80 che dovrebbe rilevare e quindi si accende. pertanto quando il rigenero totalizza 80 la spia non si accende. scusate la spiegazione molto poco chiara ma questo è quello che mi ricordo. qualcuno mi sa dire qualcosa di piu' rispetto a questa mia artigianale riscostruzione, e qualcuno saprebbe consigliarmi cosa fare per impedire a questa maledetta spia di non accendersi? in concessionaria mi hanno detto di non preoccuparmi, ma a me la spia infastidisce moltissimo. grazie a tutti. buona serata

 

Link to post
Share on other sites

Ma non ti avevano cambiato il motore?

 

 

Link to post
Share on other sites

Che la spia si accendere perchè rigenera mi pare una cagata pazzesca. Il motore sa bene quanto stà rigenerando, quindi si adegua di conseguenza.

Ma la diagnosi che errore da?

  • Like 1
Link to post
Share on other sites
17 ore fa, wwleone ha scritto:

Ma non ti avevano cambiato il motore?

 

 

 

A me no, nel post parlo del fatto che mi avevano rifatto la distribuzione ma il motore è il suo originale.

Edited by stefus
Link to post
Share on other sites
18 ore fa, psicogian ha scritto:

buona sera a tutti, ho la spia del motore , quella gialla, che si accende e si spegne quando gli pare. in concessionaria Mini mi parlano del fatto che la spia si accende perchè quando il fap fa il RIGENERO, o qualcosa del genere, rileva una percentuale di 79 rispetto agli 80 che dovrebbe rilevare e quindi si accende. pertanto quando il rigenero totalizza 80 la spia non si accende. scusate la spiegazione molto poco chiara ma questo è quello che mi ricordo. qualcuno mi sa dire qualcosa di piu' rispetto a questa mia artigianale riscostruzione, e qualcuno saprebbe consigliarmi cosa fare per impedire a questa maledetta spia di non accendersi? in concessionaria mi hanno detto di non preoccuparmi, ma a me la spia infastidisce moltissimo. grazie a tutti. buona serata

 

 

Ti si sta intasando il DPF magari? Magari non riesce più a rigenerare del tutto perché troppo intasato

Link to post
Share on other sites

allora,vi racconto o megliovi posto quello che ho fatto sulla mia ex peugeot 208 1400 hdi per il fap,che per la rigenerazione usa lunotto termico e specchietti riscaldabili,:new_01:

secondo voi,si potrebbe fare lo stesso con la countryman?:new_17:

 

https://www.forumpassionepeugeot.it/viewtopic.php?f=130&t=80360&start=960

 

questo è il ruba valvolino

https://www.amazon.it/gp/product/B00JQ1GJV8/ref=ppx_yo_dt_b_asin_title_o08_s00?ie=UTF8&psc=1

 

questo è il led

https://www.nauticapalomba.it/spia-stagna-led-12v-colore-verde-in-ottone-cromato-con-dado-rondella-e-guarnizione-per-un-spessore-max-pannello-di-13mm

 

Link to post
Share on other sites
Posted (edited)

 

Il 27/7/2021 at 22:45, wwleone ha scritto:

Ma non ti avevano cambiato il motore?

 

 

si il motore inteso testa valvole cinghia, ma non fap.. oggi spegnendo il motore ho lasciato il quadro acceso perchè mi sono accorto che cera un rumore che poteva sembrare un rumore per il rigenero. dopo tre minuti ho acceso il motore e la spia se n'è andata . forse devo stare attento a non spegnere mentre sta facendo il rigenero...

Edited by wwleone
Sistemato il post
Link to post
Share on other sites
×
×
  • Create New...