Jump to content

Olio nella sede dalla candela


S.a.n.d.e.r
 Share

Recommended Posts

Buonasera a tutti, come da titolo ho trovato un bel po’ di olio nella sede della candela, solo una, la seconda.

2 anni fa avevo già cambiato le guarnizioni del coperchio punterie, perché il motore trasudava leggermente dell’olio.

Oggi mi si è ripresentato lo stesso problema, ma solo in una delle 4 candele.

Mi sono accorto perché in accelerazione la macchina mi ha dato un vuoto di potenza e scoppiettava come se avesse il bang, sembrava una mitragliatrice (l’evento è durato 2 secondi)…

Potrebbe essere che l’olio, bagnando la candela, crei questo problema? Oppure non c’entra nulla?

 


Devo cambiare solo le guarnizioni del coperchio punterie o anche quelle della testa?

 

Grazie in anticipo 

 

Link to comment
Share on other sites

esattamente,togli la candela,pulisci tutto compreso cavo e bobina,e rimonta,di sicuro hai avuto una scarica a massa come si dice in gergo,come se non ti sia arrivata tutta la corrente sulla candela ma solo una parte

Link to comment
Share on other sites

Grazie a tutti, ho già provato a pulire tutto qualche settimana fa, ma ho visto che il problema si è ripresentato e la candela è ri-annegata nell’olio.

Proverò a cambiare la guarnizione del coperchio punterie sperando sia quello ciò che causa la perdita.

 

 

 

Link to comment
Share on other sites

14 ore fa, S.a.n.d.e.r ha scritto:

Grazie a tutti, ho già provato a pulire tutto qualche settimana fa, ma ho visto che il problema si è ripresentato e la candela è ri-annegata nell’olio.

Proverò a cambiare la guarnizione del coperchio punterie sperando sia quello ciò che causa la perdita.

 

 

 

Ciao….

Io ti consiglio sostituire anche il coperchio punterie

se non l’hai mai cambiato,essendo fatto in un materiale plastico,tende ad ovalizzarsi col tempo e le alte temperature del motore e magari e’ proprio lui che ti fa trafilare l’olio nella sede di quella candela

Link to comment
Share on other sites

 Share

×
×
  • Create New...