Jump to content

Search the Community

Showing results for tags 'turbina'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • GENERAL MINI
    • Info generali
    • Novità dalla concessionaria
    • New megaMINI DRIVERS
    • Raduni
    • Concorsi
    • Sponsor
  • LE CAFFE' MINI
    • Del più e del meno
    • MINI ritratto
    • Video MINIa
    • MINIsti on tour
    • Fashion MINI
  • MINI GARAGE
    • MINI CLASSIC
    • R50 R52 R53
    • R55 - R56 - R57 - R58 - R59
    • R60 - R61
    • F54 - F55 - F56 - F57
    • F60
    • Gomme
    • Cerchi
    • Cura & Manutenzione
    • Navigatori & palmari
    • Tutorial
    • Video Tutorial
  • Il MINI market
    • Vendo
    • Compro
    • Scambio
    • Aste e-bay

Product Groups

  • Iscrizioni al Club
  • Raduni
  • Stickers
  • T-Shirt
  • Christmas

Categories

  • MkI MkII MkIII MkIV MkV
  • R55 R56 R57
  • R50 R52 R53
  • I stay home
  • Varie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Numero socio


Nome


Cognome


Indirizzo


CAP


Città


Provincia


MINI


Interests

Found 12 results

  1. Buona sera ministi!! Sono qui a porvi il mio problema come ho tentato di risolverlo e infine nuovamente problemi. Possiedo una MINI R56 cooper s (n14) pre-lci del 2008 con 105'000km, fino a questo "problema" ne avevo avuti 2 di poca importanza che comunque tengo a specificarli: Cuffia con termostato che spandeva (risolto a 85'000km) e coperchio copri valvole che spandeva (risolto a 100'000km) Un mesetto fa notando che la Mini iniziava a fumare leggermente dallo scarico, fumo bianco simile a condensa ma con puzza d'olio (quindi olio nebulizzato? altrimenti il colore sarebbe stato blu-violaceo), decisi di approfondire la cosa. Iniziai a smontare il collettore airbox-turbina e vidi dei residui d'olio all'interno del condotto della turbina quindi provai a muovere la girante per controllare l'eventuale gioco dell'albero... Qui potete visionare il video del gioco. Quindi la turbina che mi stava per lasciare a piedi! decisi di provare ad ordinare il core della turbina bilanciato per risparmiare un pochino... (turbina bmw 1600+iva) Quindi comprai il core nuovo bilanciato per 200€, tubo olio mandata flessibile 70€ e guarnizioni varie per 100€. Feci tutto il lavoro di pulizia condotti dell'aria compreso l'intercooler e pure l'esterno del monoblocco che c'erano residui d'olio... probabilmente dovuti alla vecchia perdita sul coperchio copri valvole. Sotto vi posto un po di foto. Finito il lavoro rimetto in moto la Mini e procedo con il test-drive, fumacchiava ancora un po ma stava calando la fumosità fino a 150km dalla sostituzione (normale doveva finir di pulirsi i vecchi residui di olio che non ero riuscito a pulire). Purtroppo la mia avventura non finisce qui... i successivi 150km ho riscontrato un aumento della fumosità fino ai livelli antecedenti al cambio turbina. Quindi decisi di rismontare il collettore airbox-turbina, non vidi olio era pulito ed asciutto ma l'albero della turbina nuova si era lascato nuovamente! come è possibile in 300km? Qui potete visionare il video del gioco della turbina nuova. Quindi ora le ipotesi sono 2: 1 il core nuovo mi è stato venduto difettoso o 2 c'è qualche problema nel circuito dell'olio che lubrifica l'albero della turbina. Inoltre ho notato che ho una piccola perdita lungo la guarnizione qui sotto che cambierò subito... la numero 5 sulla foto sotto Il prossimi passi che farò sono: togliere il catalizzatore, accendere la Mini per un minuto e vedere se butta fuori olio. scollegare mandata dell'olio dalla turbina e accendere la Mini per un minuto per verificare il corretto funzionamento smontare il supporto del filtro dell'olio (il pezzo 1 sulla foto sopra) con scambiatore e verificare il ritorno dell'olio dalla turbina Quindi se avete consigli, casi simili o altro il vostro parere è ben accetto! Altrimenti spero solo di essere d'aiuto ad un minista futuro che soffrirà del medesimo problema. Se volete chiarimenti su come ho fatto a fare dei passaggi scrivete pure! Grazie!
  2. Buona serata a tutti, ho acquistato da poco una mini jcw f56 cambio automatico, unico proprietario! La macchina ora ha 12.000 km, sto iniziando a percepire uno sfiato appena subito dopo che lascio l’acceleratore sopratutto con la 2ª e la 3ª, ( non lo fa quando cambio ma solo quando mollo il pedale). Cosa può essere? Grazie in anticipo
  3. Ciao sono Nico Guido una mini Cooper d bordeaux con il tetto nero
  4. Buon giorno a tutti, sono nuovo del forum!!! Sicuro del fatto che tra voi c'è qualcuno che possa aiutarmi vi espongo in poche parole il mio problema. Qualche giorno fà dopo aver portato la macchina dal mio meccanico di fiducia ci siamo accorti che i manicotti della turbina risultavano essere entrambi crepati. Immaginate bene l'olio motore spruzzato in tutto il vano motore!! per essere piu' chiaro allego foto. Ora il problema nasce dalla la ricerca di questo pezzo di ricambio. Dopo aver aver chiesto ad un centro bmw autorizzato, mi hanno risposto che il ricambio singolarmente non viene venduto e va fatta la sostituzione completa del tubo d'areazione il cui pezzo di ricambio costa 273 euro, stante il fatto che a me serve un pezzo di manicotto della lunghezza approssimativa di 20 cm, qualcuno di voi puo' aiutarmi? o per lo meno indicarmi a chi rivolgermi!!!!?????? Per adesso il mio meccanico che sembra un piccolo macgyver , ha provveduto a sistemare al meglio il manicotto introducendo ad suo interno un tubo in ferro che stretto da delle fascette sembra tenere bene, tuttavia durante la marcia appare la spia di colore giallo AVARIA Motore e l'auto improvvisamente si spegne, questa un'altra situazione spiacevole che si viene a presentare regolarmente appena il motore arriva a temperatura!!!! Ignorante sull'argomento penso possa essere il debimetro voi che ne pensate?????
  5. Buongiorno a tutti sono un nuovo iscritto, mi chiamo Alessandro e sono di Roma. Ho acquistato a novembre del 2016 una Mini Cooper D R56 del 2008 con 80.000 km. Anche se la macchina sembrava stesse bene si è rivelata pieni di pezzi da sostituire come ammortizzatori, iniettori, i collettori di aspirazione ect. più i normali lavori di manutenzione come pasticche, dischi e filtro dell' olio. Ora nonostante tutti questi lavori c'è un problema che ne io ne il mio meccanico di fiducia riusciamo a risolvere, ovvero che la turbina (che a detta del rivenditore era appena stata cambiata dal' ex proprietario ed effettivamente sembrerebbe nuova) non si attiva sempre, ovvero, quando la macchina è a freddo la turbina sembra funzionare perfettamente ma successivamente dopo aver camminato per un po non la sento più attaccare finchè appunto non si raffredda di nuovo. Vorrei gentilmente un vostro parere in quanto non so davvero cosa possa causare questo problema.
  6. Buonasera a tutti, apro questa mia prima discussione su questo bel forum per un problema che riguarda la mia cara Mini Cooper D (seconda serie) del 2009. Ho riscontrato che la coppia massima viene erogata intorno ai 3800/4000 giri anziché intorno ai 1800/2000 come dovrebbe accadere per i motori diesel. A bassi regimi la macchina infatti appare "spompa" e fatica incredibilmente a far entrare la coppia. Ho inoltre scoperto che la macchina raggiunge una velocità massima di soli 155/160 km/h. Il concessionario BMW dopo una diagnosi ha riscontrato la seguente anomalia: "controllo della pressione di sovralimentazione - 4530" - ma non hanno individuato l'esatta causa del problema. Hanno solo riscontrato una fascetta allentata (anello toroidale) il quale, a parer loro, avrebbe perso olio intaccando il sensore di sovralimentazione.. il quale avrebbe impedito il corretto funzionamento del condotto di depressione e del trasformatore di pressione. Mi è stato dunque presentato un preventivo tutt'altro che economico per la sostituzione dei pezzi sopraelencati e mi è stato precisato che queste sostituzioni sarebbero solamente un tentativo. Non si prendono la responsabilità che a lavoro compiuto il problema venga risolto. BMW sostiene che la turbina funzioni correttamente perché, anche se in ritardo, entra in funzione. Ora io mi chiedo se è possibile che, con tutti gli strumenti di cui dispone BMW, non si riesca a risalire alla causa esatta del problema e che si debba procedere con per tentativi senza nemmeno aver la certezza che i pezzi cambiati a mie spese siano veramente da sostituire. Che ne pensate?? Qualcuno più esperto di me in materia ha un consiglio da darmi?? Avete avuto esperienze simili?? Ringrazio in anticipo chi volesse rispondere. Alexis
  7. Buonasera a tutti, apro questa mia prima discussione su questo bel forum per un problema che riguarda la mia cara Mini Cooper D (seconda serie) del 2009. Ho riscontrato che la coppia massima viene erogata intorno ai 3800/4000 giri anziché intorno ai 1800/2000 come dovrebbe accadere per i motori diesel. A bassi regimi la macchina infatti appare "spompa" e fatica incredibilmente a far entrare la coppia. Ho inoltre scoperto che la macchina raggiunge una velocità massima di soli 155/160 km/h. Il concessionario BMW dopo una diagnosi ha riscontrato la seguente anomalia: "controllo della pressione di sovralimentazione - 4530" - ma non hanno individuato l'esatta causa del problema. Hanno solo riscontrato una fascetta allentata (anello toroidale) il quale, a parer loro, avrebbe perso olio intaccando il sensore di sovralimentazione.. il quale avrebbe impedito il corretto funzionamento del condotto di depressione e del trasformatore di pressione. Mi è stato dunque presentato un preventivo tutt'altro che economico per la sostituzione dei pezzi sopraelencati e mi è stato precisato che queste sostituzioni sarebbero solamente un tentativo. Non si prendono la responsabilità che a lavoro compiuto il problema venga risolto. BMW sostiene che la turbina funzioni correttamente perché, anche se in ritardo, entra in funzione. Ora io mi chiedo se è possibile che, con tutti gli strumenti di cui dispone BMW, non si riesca a risalire alla causa esatta del problema e che si debba procedere con per tentativi senza nemmeno aver la certezza che i pezzi cambiati a mie spese siano veramente da sostituire. Che ne pensate?? Qualcuno più esperto di me in materia ha un consiglio da darmi?? Avete avuto esperienze simili?? Ringrazio in anticipo chi volesse rispondere. Alexis
  8. Ciao a tutti, ho una countryman cooper s all 4, con cambio automatico, del 2010, ho apportato le seguenti modifiche, scarico centrale e terminale ragazzon omologato, filtro aria forge motorsport e centralina rimappata. Da un po' però il turbo perde e riacquista pressione attorno ai 4000/4500 giri, specie con le marce alte (dalla terza in poi) lo si nota di più, il fischio e irregolare e la macchina perde e riacquista potenza, per poi continuare regolare. Non so cosa sia. Devo mica aumentare la pressione del turbo dato il filtro dell aria e scarico più aperti?? Grazie in anticipo. (p.s.non ho trovato altri topic di questo genere)
  9. ciao a tutti, ho un manicotto all'interno del cofano della mia mini cooper D che imbratta di olio la turbina e il cofano. sapete dove posso trovarlo senza spendere quanto farmi togliere un rene? poi... i tubi che trovo su ebay inerenti alla cooper s possono andare (alcuni ovviamente) anche sulla mia? PS: l'immagine è presa da un'altro sito, chiedo scusa per il copiright.
  10. Ciao a tutti ! Da circa una settimana la mia Cooper D (109CV 2010 60KKm) fa un rumore strano in accellerazione, come un fischio. il fischio non è assordante ma abbastanza forte da sentirlo in marcia con finestrini chiusi. Sembra essere correlato con la spinta del motore e non con gli Rpm ( altrimenti lo farebbe anche da fermo in folle). questo mi fa pensare alla Turbina. o magari ad uno sfiato di pressione da una fascetta o dal tubo <_< Essendo che da quando ho questo problema sto andando MOLTO piano non ho potuto constatare sostanziali perdite di potenza Qualcuno ha già avuto un problema simile ?
  11. Ragazzi sono a quota (quasi) 85mila km fatti in tutto relax alternati a sprint pazzeschi...Va bhe cmq mezzo tenuto sempre a Doc con tutti i tagliandi in casa madre, in inverno scaldata x bene ecc... Di prassi cosa devo fare x quanto riguarda il Service???? Grazie aspetto risposta. Buona Giornata Andre
  12. Ciao ragazzi sono nuovo!! Ho una r56 S con kit JCW con 60 mila km Problema: premettendo che ho gia cambiato cinghia e tendicinghia e altri mille pezzi... ma quelo che mi preme di più (anche x la spesa maggiore) è la questione turbina cambiata l'anno scorso (marzo 2012). A dicembre vado da Romeo Ferraris a fare la centralina, nulla di troppo spinto, quella standard studiata per la mini. Settimana scorsa la turbina parte(5000km con centralina)!! Forse BMW non mela fa passare in garanzia....1500+mano d'opera. Ora, quello che mi preme sapere...è possibile sia colpa della centralina nonostante la abbia fatta da un preparatore così esperto? Avendo un downpipe skat, è possibile che sia dovuto anche a quello? HELP
×
×
  • Create New...