Jump to content

MINI DELIRIO


Guest g.g.

Recommended Posts

Buongiorno

 

Vi posto qui un problema che ho con la Smart che uso tutti i giorni.

Da qualche mese notavo che faceva un po' fatica ad accendersi, e ho dato la colpa alla batteria che aveva già i suoi anni.

Cambiata batteria il problema è quasi sparito, anche se a volte si ripresentava. Facendoci caso negli ultimi giorni, ho notato che il problema lo fa quando l'auto è calda (per calda intendo anche "tiepida"), da fredda invece si accende senza problemi.

Secondo voi è il motorino di avviamento che mi stà abbandonando o può essere altro, tipo qualche contatto che crea problemi solo a caldo?

Link to comment
Share on other sites

A memoria non credo siano mai state cambiate, ma non ha i sintomi tipici delle candele.

Sembra quasi come se il motorino non girasse, poi inizia e dopo qualche tentativo a vuoto (il numero dipende da come gli gira) parte.

Onestamente non mi era mai capitato con nessuna altra auto.

Link to comment
Share on other sites

Allora, ci sono vari casi da ipotizzare, denti del pignone del motorino consumati, denti volano in alcuni punti consumati, se il motorino ha gli ingranaggi interni consumati,indotto che striscia,o elettromagnete che non attacca, bisogna smontare il motorino e smontarlo tuttoper vedere le sue condizioni,oltre a controllare il volano ruotandolo per controllare i denti,poi se è tutto ok si passa all'accensione,corpo farfallato da pulire,controllare le candele e infine la pompa della benzina,ma sono convinto che se il motorino non è in asse,sforza a far girare il motore.Se trovo delle foto ti faccio capire il suo problema ............se è lui il problema...... 

Edited by MINIco007
Link to comment
Share on other sites

Questo e un pignone con ingranaggi che ruota con altri ingranaggi ,questi ingranaggi,fanno in modo che il pignone gira più velocemente con il minimo sforzo,sono usati su motori con grande compressione o motori diesel,e fanno più giri rispetto all'indotto interno,il pignone senza ingranaggi, gira alla stessa velocità dell'indotto 

s-l1600.jpg

  • Like 1
Link to comment
Share on other sites

Ok... Secondo te il problema dove si trova, allora? 

Non credo si tratti dei denti del volano (perché il problema è a caldo), secondo me nemmeno di quelli del motorino; penso sia da attribuire all' elettromagnete o, comunque, a qualcosa di elettrico legato al motorino 

Link to comment
Share on other sites

2 ore fa, felix_max.davide ha scritto:

Direi anche io motorino, ma hai sbagliato forum 😜🤣

 

Lo so, infatti ho scritto qui apposta. 😜

 

Terrò bene monitorato in questi giorni come si comporta, anche se a caldo difficilmente mi capita di accenderla, visto che la uso quasi solo per fare casa-lavoro.

Link to comment
Share on other sites

Bisogna smontarlo, si inizia intanto a vedere la dentatura del volano e pignone in modo da escludere i primi problemi è una procedura per vedere se è tutto ok, non è che cambi il motorino e finisce la ,ma credo che il problema sia il gioco acquistato dall'indotto, come ho spiegato già ad un'utente che ha sostituito il motorino sulla sua MINI, l'asse dell'indotto , gira alle due estremità su due boccolette, che a forza di girare si consumano e fanno toccare l'indotto all'interno della carcassa, non mantenendo in asse l' indotto, questo gioco a lungo andare rovina i denti sia di pignone che corona volano.............

Link to comment
Share on other sites

12 ore fa, MINIco007 ha scritto:

Allora, ci sono vari casi da ipotizzare, denti del pignone del motorino consumati, denti volano in alcuni punti consumati, se il motorino ha gli ingranaggi interni consumati,indotto che striscia,o elettromagnete che non attacca, bisogna smontare il motorino e smontarlo tuttoper vedere le sue condizioni,oltre a controllare il volano ruotandolo per controllare i denti,poi se è tutto ok si passa all'accensione,corpo farfallato da pulire,controllare le candele e infine la pompa della benzina,ma sono convinto che se il motorino non è in asse,sforza a far girare il motore.Se trovo delle foto ti faccio capire il suo problema ............se è lui il problema...... 

🥵 Sudo al solo pensiero... 

Link to comment
Share on other sites

2 ore fa, felix_max.davide ha scritto:

Poveretta ... Fa quello che può, è un'auto da sola città, anche se c'è chi ci fa viaggi 

 

Infatti mai usata per fare i viaggi. Per quanto sia una Forfour, quindi forse un po' più stabile, a usarla in autostrada non mi fiderei minimanente.

Più che altro ha un climatizzatore assolutamente inadeguato e l'elettronica ogni tanto impazzisce. Oltre a essere un polmone, ma con 70cv non si può pretendere gran che.

 

Era stata presa solo perchè a mia mamma serviva un'auto 4 porte economica in pronta consegna e praticamente era l'unica disponibile, visto che era appena stata presentata.

Addirittura quando ha firmato il contratto non erano ancora arrivate in conce.

 

1 ora fa, MINIco007 ha scritto:

Buon pomeriggio

@cippy che modello è la smart, 450 oppure 451?

 

E' la Forfour ultima serie, non ricordo la sigla.

  • Like 1
Link to comment
Share on other sites

×
×
  • Create New...